Commutateurs : Commutateurs-routeurs multiservices de la gamme Cisco Catalyst 8500

Configuration de routage de multidiffusion IP sur module ARM (ATM Route Module) sur Cisco Catalyst 8540 MSR

18 octobre 2016 - Traduction automatique
Autres versions: PDFpdf | Anglais (22 août 2015) | Commentaires


Contenu


Introduction

À mesure que les réseaux augmentent dans la taille, l'acheminement de Protocole IP Multicast devient en critique important en tant que des moyens de déterminer quels segments exigent le trafic de multidiffusion et ce qui ne font pas. Le Protocole IP Multicast est une technique de routage qui permet le trafic IP à propager d'une source à un certain nombre de destinations, ou de beaucoup de sources à beaucoup de destinations. Plutôt qu'envoyant un paquet à chaque destination, un paquet est envoyé au groupe de multidiffusion identifié par une adresse de groupe simple de destination IP.

Ce document affiche comment configurer le Protocole IP Multicast conduisant au-dessus d'un module routeur ATM (BRAS) sur un Catalyst 8540 MSR. Cette configuration est prise en charge sur le BRAS et le BRAS amélioré (connus sous le nom de BRAS I et BRAS II, respectivement).

Conditions préalables

Conditions requises

Les lecteurs de ce document devraient être bien informés au sujet des configurations de base de multidiffusion IP sur des Routeurs de Cisco. Pour information l'information générale, référez-vous à ces documents :

Composants utilisés

Les informations contenues dans ce document sont basées sur les versions de matériel et de logiciel suivantes :

  • Cisco 3600, 7200, et Routeurs de gamme 7500 exécutant la version logicielle de½ du¿Â du Cisco IOSï 12.1.(7)

  • Catalyst 8540 MSR et version du logiciel Cisco IOS courante 12.1(7)EY du Catalyst 8510 MSR

Les informations contenues dans ce document ont été créées à partir des périphériques d'un environnement de laboratoire spécifique. Tous les périphériques utilisés dans ce document ont démarré avec une configuration effacée (par défaut). Si votre réseau est opérationnel, assurez-vous que vous comprenez l'effet potentiel de toute commande.

Conventions

Pour plus d'informations sur les conventions utilisées dans ce document, reportez-vous aux Conventions relatives aux conseils techniques Cisco.

Configurez

Cette section vous fournit des informations pour configurer les fonctionnalités décrites dans ce document.

Remarque: Pour obtenir des informations supplémentaires sur les commandes utilisées dans ce document, utilisez l'Outil de recherche de commande (clients enregistrés seulement).

Diagramme du réseau

Ce document utilise la configuration réseau indiquée dans le diagramme suivant :

/image/gif/paws/19244/arm-mul.gif

Le routeur de Cisco 3640, connu sous le nom de C3640, est connecté à Cisco Catalyst 8540 MSR (connu sous le nom de 8540MSR) par le port Fast Ethernet 3/0/1. Le 8540MSR a un BRAS sur l'emplacement 11. Le C8540MSR est physiquement connecté au 8510MSR utilisant l'interface atm 9/1/0. Le commutateur ATM 8510MSR se connecte au 8540MSR sur l'interface ATM 1/0/2.

Il y a deux circuits virtuels permanents (PVCs) établis par le 8510MSR. On est de la sous-interface multipoint du BRAS 8540MSR au routeur C7513 et l'autre est de la même sous-interface multipoint du BRAS 8540MSR au routeur C7204. Le protocole de routage utilisé est Protocole OSPF (Open Shortest Path First). Le dense-mode du multicast indépendant de protocole IP (PIM) est configuré sur les Routeurs. Ceci inclut le module de BRAS sur 8540MSR. C3640, C7513, et C7204 ont une interface configurée pour joindre le groupe de multidiffusion 239.0.10.1. Un ping de C3640 à l'adresse de multidiffusion 239.0.10.1 obtient des réponses de C3640, de C7513, et de C7204.

Configurations

Cette section contient les parties de la configuration sur les Routeurs et les Commutateurs décrits dans le schéma de réseau. C'est quelques informations spécifiques sur la configuration :

  • La configuration qui apparaît dans cette encapsulation aal5mux d'utilisations de document.

  • Une sous-interface multipoint est créée sur le BRAS, alors que l'ATM PVC sont configurés aux sites distants.

  • PIM est utilisé en dense-mode. En ce qui concerne PIM, le BRAS ne différencie pas entre VCs individuel sur l'interface multipoint.

  • Le trafic de multidiffusion est expédié à tout le VCs qui ont la « émission » configurée.

  • La sortie de show ip mroute illustre que PIM identifie seulement l'interface sortante et le VCs non individuel.

La configuration pour le Protocole IP Multicast conduisant avec l'aide de PIM est affichée ici. Toutes les commandes appropriées pour l'acheminement de Protocole IP Multicast sont affichées en gras.

C3640
ip multicast-routing
!
interface Ethernet1/0
 ip address 10.10.200.1 255.255.255.0
 ip pim dense-mode
 ip igmp join-group 239.0.10.1
 half-duplex
!
!
router ospf 1
 log-adjacency-changes
 network 10.10.200.0 0.0.0.255 area 0
!

C8540MSR
ip multicast-routing
!
interface FastEthernet3/0/1
 ip address 10.10.200.2 255.255.255.0
 ip pim dense-mode
 no ip route-cache
 no ip mroute-cache
!
!
interface ATM11/0/0.1 multipoint
 ip address 75.75.75.2 255.255.255.0
 ip pim dense-mode
 ip ospf network point-to-multipoint
 map-group multicast
 atm pvc 2 1000 pd on  encap aal5mux ip interface  ATM9/1/0 0 1000 
 atm pvc 2 1001 pd on  encap aal5mux ip interface  ATM9/1/0 0 1001 
!
!
router ospf 1
 log-adjacency-changes
 network 10.10.200.0 0.0.0.255 area 0
 network 75.75.75.0 0.0.0.255 area 0
!
map-list multicast
 ip 75.75.75.1 atm-vc 1000 aal5mux broadcast
 ip 75.75.75.3 atm-vc 1001 aal5mux broadcast

8510MSR
interface ATM1/0/2
 no ip address
 atm pvc 0 1000  interface  ATM1/0/1 0 1000 
!         
interface ATM1/0/3
 no ip address
 atm pvc 0 1001  interface  ATM1/0/2 0 1001 
! 

C7513
ip multicast-routing
!
!         
interface Ethernet9/0/2
 ip address 30.30.30.1 255.255.255.0
 ip pim dense-mode
 ip igmp join-group 239.0.10.1
!
interface ATM1/0/0.1 multipoint
 ip address 75.75.75.1 255.255.255.0
 ip pim dense-mode
 no ip route-cache
 ip ospf network point-to-multipoint
 no ip mroute-cache
 map-group multicast
 atm pvc 1000 0 1000 aal5mux ip
!
!
router ospf 1
 log-adjacency-changes
 network 30.30.30.0 0.0.0.255 area 0
 network 75.75.75.0 0.0.0.255 area 0
!
map-list multicast
 ip 75.75.75.2 atm-vc 1000 broadcast
!

C7204
ip multicast-routing
!
interface Loopback0
 ip address 40.40.40.1 255.255.255.0
 ip igmp join-group 239.0.10.1
!
!
interface ATM4/0.5 multipoint
 ip address 75.75.75.3 255.255.255.0
 ip pim dense-mode
 no ip route-cache
 ip ospf network point-to-multipoint
 no ip mroute-cache
 map-group multicast
 atm pvc 1 0 1001 aal5mux ip
!
router ospf 1
 log-adjacency-changes
 network 40.40.40.0 0.0.0.255 area 0
 network 75.75.75.0 0.0.0.255 area 0
!
map-list multicast
 ip 75.75.75.2 atm-vc 1 broadcast

Vérifiez

Utilisez ces commandes de tester que votre réseau fonctionne correctement :

Certaines commandes show sont prises en charge par l'outil Output Interpreter Tool (clients enregistrés seulement). Ceci vous permet d'afficher une analyse de la sortie de la commande show.

  • show ip route - Affiche les entrées de la table de routage IP.

  • show ip pim neighbor — Répertorie les voisins PIM découverts par le logiciel de ½ du ¿  de Cisco IOSïÂ.

  • show ip mroute — Affiche le contenu de la table de routage de Protocole IP Multicast.

  • show ip igmp groups — Affiche les groupes de multidiffusion qui sont directement connectés au routeur et qui sont appris par IGMP.

Cette sortie est un résultat d'écrire ces commandes show sur les périphériques affichés dans le schéma de réseau. Cette sortie prouve que le réseau fonctionne correctement.

C3640

La commande de show ip route est utilisée sur le C3640 de vérifier que ce routeur atteint toutes les adresses IP de réseau. Il a une artère à 75.75.75.1, 75.75.75.2, 75.75.75.3. Les interfaces de bouclage sont définies. Toutes les artères sont trouvées par l'OSPF.

C3640#show ip route
Codes: C - connected, S - static, I - IGRP, R - RIP, M - mobile, B - BGP
       D - EIGRP, EX - EIGRP external, O - OSPF, IA - OSPF inter area 
       N1 - OSPF NSSA external type 1, N2 - OSPF NSSA external type 2
       E1 - OSPF external type 1, E2 - OSPF external type 2, E - EGP
       i - IS-IS, L1 - IS-IS level-1, L2 - IS-IS level-2, ia - IS-IS inter area
       * - candidate default, U - per-user static route, o - ODR
       P - periodic downloaded static route

Gateway of last resort is not set
     40.0.0.0/32 is subnetted, 1 subnets
O       40.40.40.1 [110/12] via 10.10.200.2, 00:01:48, Ethernet1/0
     10.0.0.0/24 is subnetted, 1 subnets
C       10.10.200.0 is directly connected, Ethernet1/0
     75.0.0.0/32 is subnetted, 3 subnets
O       75.75.75.3 [110/11] via 10.10.200.2, 00:01:48, Ethernet1/0
O       75.75.75.2 [110/10] via 10.10.200.2, 00:01:48, Ethernet1/0
O       75.75.75.1 [110/11] via 10.10.200.2, 00:01:48, Ethernet1/0
     30.0.0.0/24 is subnetted, 1 subnets
O       30.30.30.0 [110/21] via 10.10.200.2, 00:01:49, Ethernet1/0

Cette commande est utilisée d'identifier les voisins d'IP PIM. Le voisin est dans ce cas le C8540MSR.

C3640#show ip pim neighbor 
PIM Neighbor Table
Neighbor          Interface          Uptime/Expires    Ver   DR
Address                                                      Priority/Mode
10.10.200.2       Ethernet1/0        3d03h/00:01:16    v2    N / DR

Si le groupe de multidiffusion est cinglé du C3640, il est réussi. Ceci indique que le C3640 communique au groupe de multidiffusion défini par l'adresse IP 239.0.10.1.

C3640#ping 239.0.10.1  

Type escape sequence to abort.
Sending 1, 100-byte ICMP Echos to 239.0.10.1, timeout is 2 seconds:
Reply to request 0 from 10.10.200.1, 4 ms
Reply to request 0 from 75.75.75.3, 4 ms
Reply to request 0 from 75.75.75.1, 4 ms

La commande de show ip mroute affiche les informations sur la table de routage de Multidiffusion. Dans cet exemple il y a une artère nulle pour 239.0.10.1 et 224.0.1.40. La dernière adresse de multidiffusion est celle indiquée par l'Internet Assigned Numbers Authority (IANA) pour la Cisco-RP-détection.

C3640#show ip mroute
IP Multicast Routing Table
Flags: D - Dense, S - Sparse, B - Bidir Group, s - SSM Group, C - Connected,
       L - Local, P - Pruned, R - RP-bit set, F - Register flag,
       T - SPT-bit set, J - Join SPT, M - MSDP created entry,
       X - Proxy Join Timer Running, A - Advertised via MSDP, U - URD,
       I - Received Source Specific Host Report
Outgoing interface flags: H - Hardware switched
Timers: Uptime/Expires
Interface state: Interface, Next-Hop or VCD, State/Mode

(*, 224.0.1.40), 2d23h/00:00:00, RP 0.0.0.0, flags: DJCL
  Incoming interface: Null, RPF nbr 0.0.0.0
  Outgoing interface list:
    Ethernet1/0, Forward/Dense, 2d23h/00:00:00

(*, 239.0.10.1), 1w1d/00:00:00, RP 0.0.0.0, flags: DJCL
  Incoming interface: Null, RPF nbr 0.0.0.0
  Outgoing interface list:
    Ethernet1/0, Forward/Dense, 2d23h/00:00:00
(10.10.200.1, 239.0.10.1), 00:02:37/00:00:22, flags: PCLTA
  Incoming interface: Ethernet1/0, RPF nbr 0.0.0.0
  Outgoing interface list: Null

Vérifiez les groupes IP IGMP avec l'aide de la commande de show ip igmp groups. L'IP address de Multidiffusion de Cisco-RP-détection et le groupe de multidiffusion d'igmp que le C3640 joint sont découverts.

C3640#show ip igmp groups 
IGMP Connected Group Membership
Group Address    Interface            Uptime    Expires   Last Reporter
224.0.1.40       Ethernet1/0          3d00h     00:02:38  10.10.200.2
239.0.10.1       Ethernet1/0          1w1d      00:02:44  10.10.200.1

C8540MSR

Les mêmes commandes show sont utilisées dans le commutateur de Catalyst C8540MSR en tant que ceux dans le C3460. La commande de show ip route prouve que le C8540MSR atteint tous les sous-réseaux du réseau.

C8540MSR#show ip route
Codes: C - connected, S - static, I - IGRP, R - RIP, M - mobile, B - BGP
       D - EIGRP, EX - EIGRP external, O - OSPF, IA - OSPF inter area 
       N1 - OSPF NSSA external type 1, N2 - OSPF NSSA external type 2
       E1 - OSPF external type 1, E2 - OSPF external type 2, E - EGP
       i - IS-IS, L1 - IS-IS level-1, L2 - IS-IS level-2, ia - IS-IS inter area
       * - candidate default, U - per-user static route, o - ODR
       P - periodic downloaded static route

Gateway of last resort is 10.118.1.21 to network 0.0.0.0
     40.0.0.0/32 is subnetted, 1 subnets
O       40.40.40.1 [110/2] via 75.75.75.3, 01:25:34, ATM11/0/0.1
     10.0.0.0/24 is subnetted, 2 subnets
C       10.118.1.0 is directly connected, Ethernet0
C       10.10.200.0 is directly connected, FastEthernet3/0/1
     75.0.0.0/8 is variably subnetted, 3 subnets, 2 masks
O       75.75.75.3/32 [110/1] via 75.75.75.3, 01:25:34, ATM11/0/0.1
O       75.75.75.1/32 [110/1] via 75.75.75.1, 01:25:34, ATM11/0/0.1
C       75.75.75.0/24 is directly connected, ATM11/0/0.1
     30.0.0.0/24 is subnetted, 1 subnets
O       30.30.30.0 [110/11] via 75.75.75.1, 01:25:35, ATM11/0/0.1
S*   0.0.0.0/0 [1/0] via 10.118.1.21

La commande de show ip pim neighbor affiche les voisins de Multidiffusion. Dans le cas du C8540MSR, les voisins d'IP PIM sont C3640 (10.10.200.1), C7513 (75.75.75.1), et C7204 (75.75.75.3).

C8540MSR#show ip pim neighbor 
PIM Neighbor Table
Neighbor Address  Interface                Uptime    Expires   Ver  Mode
10.10.200.1       FastEthernet3/0/1        3d02h     00:01:25  v2   
75.75.75.3        ATM11/0/0.1              00:12:11  00:01:33  v2    (DR)
75.75.75.1        ATM11/0/0.1              00:18:43  00:01:32  v2

La commande de show ip mroute fournit des informations au sujet de la table de routage de Multidiffusion. Cet exemple prouve qu'il y a une artère nulle pour 239.0.10.1 et 224.0.1.40. La dernière adresse de multidiffusion est celle indiquée par l'IANA pour la Cisco-RP-détection.

C8540MSR#show ip mroute
IP Multicast Routing Table
Flags: D - Dense, S - Sparse, s - SSM Group, C - Connected, L - Local,
       P - Pruned, R - RP-bit set, F - Register flag, T - SPT-bit set,
       J - Join SPT, M - MSDP created entry, X - Proxy Join Timer Running
       A - Advertised via MSDP, U - URD, I - Received Source Specific Host
           Report 
Outgoing interface flags: H - Hardware switched
Timers: Uptime/Expires
Interface state: Interface, Next-Hop or VCD, State/Mode

(*, 224.0.1.40), 3d03h/00:00:00, RP 0.0.0.0, flags: DJCL
  Incoming interface: Null, RPF nbr 0.0.0.0
  Outgoing interface list:
    ATM11/0/0.1, Forward/Dense, 01:33:56/00:00:00
    FastEthernet3/0/1, Forward/Dense, 3d03h/00:00:00

(*, 239.0.10.1), 3d03h/00:02:59, RP 0.0.0.0, flags: DJC
  Incoming interface: Null, RPF nbr 0.0.0.0
  Outgoing interface list:
    ATM11/0/0.1, Forward/Dense, 01:33:56/00:00:00
    FastEthernet3/0/1, Forward/Dense, 3d03h/00:00:00

(10.10.200.1, 239.0.10.1), 00:00:17/00:02:49, flags: CT
  Incoming interface: FastEthernet3/0/1, RPF nbr 0.0.0.0
  Outgoing interface list:
    ATM11/0/0.1, Forward/Dense, 00:00:19/00:00:00

C7513

La description et les explications pour les commandes affichées ici sont identique que celles ont fournie pour C3640 et C8540MSR.

C7513#show ip route
Codes: C - connected, S - static, I - IGRP, R - RIP, M - mobile, B - BGP
       D - EIGRP, EX - EIGRP external, O - OSPF, IA - OSPF inter area 
       N1 - OSPF NSSA external type 1, N2 - OSPF NSSA external type 2
       E1 - OSPF external type 1, E2 - OSPF external type 2, E - EGP
       i - IS-IS, L1 - IS-IS level-1, L2 - IS-IS level-2, ia - IS-IS inter area
       * - candidate default, U - per-user static route, o - ODR
       P - periodic downloaded static route

Gateway of last resort is 10.118.1.21 to network 0.0.0.0
     40.0.0.0/32 is subnetted, 1 subnets
O       40.40.40.1 [110/3] via 75.75.75.2, 02:05:04, ATM1/0/0.1
     10.0.0.0/24 is subnetted, 2 subnets
C       10.118.1.0 is directly connected, Ethernet9/0/1
O       10.10.200.0 [110/2] via 75.75.75.2, 02:05:04, ATM1/0/0.1
     11.0.0.0/24 is subnetted, 2 subnets
C       11.12.12.0 is directly connected, Serial0/0/0/2:2
C       11.11.11.0 is directly connected, Serial0/0/0/1:1
     75.0.0.0/8 is variably subnetted, 3 subnets, 2 masks
O       75.75.75.3/32 [110/2] via 75.75.75.2, 02:05:05, ATM1/0/0.1
O       75.75.75.2/32 [110/1] via 75.75.75.2, 02:05:05, ATM1/0/0.1
C       75.75.75.0/24 is directly connected, ATM1/0/0.1
     30.0.0.0/24 is subnetted, 1 subnets
C       30.30.30.0 is directly connected, Ethernet9/0/2
S*   0.0.0.0/0 [1/0] via 10.118.1.21
C7513#show ip pim neighbor 
PIM Neighbor Table
Neighbor          Interface                Uptime/Expires    Ver   DR
Address                                                            Prio/Mode
75.75.75.2        ATM1/0/0.1               04:28:34/00:01:18 v2    N / DR
C7513#show ip mroute
IP Multicast Routing Table
Flags: D - Dense, S - Sparse, B - Bidir Group, s - SSM Group, C - Connected,
       L - Local, P - Pruned, R - RP-bit set, F - Register flag,
       T - SPT-bit set, J - Join SPT, M - MSDP created entry,
       X - Proxy Join Timer Running, A - Candidate for MSDP Advertisement,
       U - URD, I - Received Source Specific Host Report
Outgoing interface flags: H - Hardware switched
Timers: Uptime/Expires
Interface state: Interface, Next-Hop or VCD, State/Mode

(*, 224.0.1.40), 22:03:58/00:00:00, RP 0.0.0.0, flags: DCL
  Incoming interface: Null, RPF nbr 0.0.0.0
  Outgoing interface list:
    Ethernet9/0/2, Forward/Dense, 22:03:58/00:00:00
    ATM1/0/0.1, Forward/Dense, 04:28:37/00:00:00

(*, 239.0.10.1), 22:03:58/00:00:00, RP 0.0.0.0, flags: DCL
  Incoming interface: Null, RPF nbr 0.0.0.0
  Outgoing interface list:
    Ethernet9/0/2, Forward/Dense, 22:03:58/00:00:00
    ATM1/0/0.1, Forward/Dense, 04:28:37/00:00:00

(10.10.200.1, 239.0.10.1), 00:00:51/00:02:08, flags: CLT
  Incoming interface: ATM1/0/0.1, RPF nbr 75.75.75.2
  Outgoing interface list:
    Ethernet9/0/2, Forward/Dense, 00:00:52/00:00:00
C7513#show ip igmp groups 
IGMP Connected Group Membership
Group Address    Interface                Uptime    Expires   Last Reporter
224.0.1.40       Ethernet9/0/2        22:04:09  00:02:50  30.30.30.1
239.0.10.1       Ethernet9/0/2        22:04:15  00:02:50  30.30.30.1

C7204

La description et les explications pour les commandes affichées ici sont identique que celles ont fournie pour C3640 et C8540MSR.

C7204#show ip route
Codes: C - connected, S - static, I - IGRP, R - RIP, M - mobile, B - BGP
       D - EIGRP, EX - EIGRP external, O - OSPF, IA - OSPF inter area 
       N1 - OSPF NSSA external type 1, N2 - OSPF NSSA external type 2
       E1 - OSPF external type 1, E2 - OSPF external type 2, E - EGP
       i - IS-IS, L1 - IS-IS level-1, L2 - IS-IS level-2, ia - IS-IS inter area
       * - candidate default, U - per-user static route, o - ODR
       P - periodic downloaded static route

Gateway of last resort is 10.118.1.21 to network 0.0.0.0
     40.0.0.0/24 is subnetted, 1 subnets
C       40.40.40.0 is directly connected, Loopback0
     10.0.0.0/24 is subnetted, 2 subnets
C       10.118.1.0 is directly connected, FastEthernet0/0
O       10.10.200.0 [110/2] via 75.75.75.2, 03:31:48, ATM4/0.5
     75.0.0.0/8 is variably subnetted, 3 subnets, 2 masks
O       75.75.75.2/32 [110/1] via 75.75.75.2, 03:31:48, ATM4/0.5
O       75.75.75.1/32 [110/2] via 75.75.75.2, 03:31:48, ATM4/0.5
C       75.75.75.0/24 is directly connected, ATM4/0.5
     30.0.0.0/24 is subnetted, 1 subnets
O       30.30.30.0 [110/12] via 75.75.75.2, 03:31:49, ATM4/0.5
S*   0.0.0.0/0 [1/0] via 10.118.1.21
C7204#show ip pim neighbor 
PIM Neighbor Table
Neighbor          Interface                Uptime/Expires    Ver   DR
Address                                                            Prio/Mode
75.75.75.2        ATM4/0.5                 03:32:29/00:01:23 v2    N /
C7204#show ip mroute
IP Multicast Routing Table
Flags: D - Dense, S - Sparse, B - Bidir Group, s - SSM Group, C - Connected,
       L - Local, P - Pruned, R - RP-bit set, F - Register flag,
       T - SPT-bit set, J - Join SPT, M - MSDP created entry,
       X - Proxy Join Timer Running, A - Candidate for MSDP Advertisement,
       U - URD, I - Received Source Specific Host Report
Outgoing interface flags: H - Hardware switched
Timers: Uptime/Expires
Interface state: Interface, Next-Hop or VCD, State/Mode

(*, 224.0.1.40), 05:20:47/00:00:00, RP 0.0.0.0, flags: DCL
  Incoming interface: Null, RPF nbr 0.0.0.0
  Outgoing interface list:
    ATM4/0.5, Forward/Dense, 03:57:26/00:00:00

(*, 239.0.10.1), 03:31:41/00:00:00, RP 0.0.0.0, flags: DL
  Incoming interface: Null, RPF nbr 0.0.0.0
  Outgoing interface list:
    ATM4/0.5, Forward/Dense, 03:31:41/00:00:00
7204#show ip igmp groups 
IGMP Connected Group Membership
Group Address    Interface                Uptime    Expires   Last Reporter
224.0.1.40       ATM4/0.5               05:20:53  00:02:24  75.75.75.3
239.0.10.1       Loopback0              23:33:52  stopped   40.40.40.1

Dépannez

Il n'existe actuellement aucune information de dépannage spécifique pour cette configuration.


Informations connexes


Document ID: 19244