IP : Integrated Intermediate System-to-Intermediate System (IS-IS)

Types de réseau IS-IS et interfaces Frame Relay

18 octobre 2016 - Traduction automatique
Autres versions: PDFpdf | Anglais (22 août 2015) | Commentaires


Contenu


Introduction

Dans le Protocole IS-IS (Intermediate System-to-Intermediate System) Protocol, il y a deux types de réseaux : Point à point et émission. À la différence du Protocole OSPF (Open Shortest Path First) Protocol, l'IS-IS n'a pas d'autres types de réseau comme la non-émission et point-à-multipoint. Pour chaque type de réseau, un type différent de paquet IS-IS bonjour (IIH) est permuté pour établir la contiguïté. Sur les réseaux point par point, IIHs point par point sont permutés ; et sur des réseaux de diffusion (tels que le RÉSEAU LOCAL), le RÉSEAU LOCAL IIHs du niveau 1 ou du niveau 2 sont permutés. Un réseau de Relais de trames qui exécute l'IS-IS peut être configuré pour appartenir à un de ces types de réseau, selon le type de Connectivité (entièrement engrenée, partiellement engrené, ou hub and spoke) qui est disponible entre les Routeurs par le nuage. Ce document donne un exemple d'une disparité de configuration de type de réseau dans un tel scénario, et il affiche comment diagnostiquer et réparer le problème.

Conditions préalables

Conditions requises

Les lecteurs de ce document devraient avoir connaissance des sujets suivants :

  • Configurer le Relais de trames

  • Configurer l'IS-IS intégré

Composants utilisés

Ce document n'est pas limité à des versions de matériel et de logiciel spécifiques.

Le résultat présenté dans ce document est basé sur des ces logiciel et versions de matériel :

  • Routeurs de la gamme Cisco 2500

  • Version de logiciel 12.2(27) de½ du¿Â du Cisco IOSïÂ

Les informations contenues dans ce document ont été créées à partir des périphériques d'un environnement de laboratoire spécifique. Tous les périphériques utilisés dans ce document ont démarré avec une configuration effacée (par défaut). Si votre réseau est opérationnel, assurez-vous que vous comprenez l'effet potentiel de toute commande.

Conventions

Pour plus d'informations sur les conventions de documents, reportez-vous à Conventions relatives aux conseils techniques Cisco.

Exemple de configuration correcte

L'IS-IS traite les interfaces série et les sous-interfaces multipoints de la même manière qu'il traite des interfaces de diffusion, mais il traite un sous-interface point-à-point comme si il est relié à un réseau point par point. Par exemple, en exemple de topologie de réseau dans cette section, la connexion multipoint BLÊME entre les trois Routeurs entièrement engrenés est traitée juste comme une connexion au réseau local. Comme sur un RÉSEAU LOCAL, le RÉSEAU LOCAL IIHs du niveau 1 ou du niveau 2 sont permutés entre eux, et un système intermédiaire indiqué (DIS) est élu.

En cet exemple de topologie, chacun des trois Routeurs se connecte au nuage de Relais de trames sur les interfaces ou la sous-interface point-à-multipoint. Interfaces principales (comme Serial1 sur le routeur E et Serial0 sur le routeur G) sont multipoints par défaut. Les Routeurs H et F ont une connexion point-à-point par un sous-interface point-à-point, et ils utilisent IIHs point par point.

/image/gif/paws/13794/isis-frint.gif

Ce sont les configurations de routeur qui sont utilisées en cet exemple de topologie :

Routeur E
clns routing
!
interface Serial1
 ip address 10.10.10.1 255.255.255.0
 ip router isis
 encapsulation frame-relay
 clns router isis
 frame-relay map clns 123 broadcast
 frame-relay map clns 121 broadcast
 frame-relay map ip 10.10.10.3 121 broadcast
 frame-relay map ip 10.10.10.4 123 broadcast
 frame-relay lmi-type ansi
!
router isis
 net 49.0001.1111.1111.1111.00
 is-type level-1

Routeur G
clns routing
!
interface Serial0
 ip address 10.10.10.3 255.255.255.0
 ip router isis
 encapsulation frame-relay
 clns router isis
 frame-relay map clns 112 broadcast
 frame-relay map clns 113 broadcast
 frame-relay map ip 10.10.10.1 112 broadcast
 frame-relay map ip 10.10.10.4 113 broadcast
 frame-relay lmi-type ansi
!
router isis
 net 49.0001.3333.3333.3333.00
 is-type level-1

Routeur H
clns routing
!
interface Serial0
 no ip address
 no ip directed-broadcast
 no ip mroute-cache
 encapsulation frame-relay
 frame-relay lmi-type ansi
!
interface Serial0.1 multipoint
 ip address 10.10.10.4 255.255.255.0
 no ip directed-broadcast
 ip router isis
 clns router isis
 frame-relay map clns 132 broadcast
 frame-relay map clns 131 broadcast
 frame-relay map ip 10.10.10.1 132 broadcast
 frame-relay map ip 10.10.10.3 131 broadcast
!
interface Serial0.2 point-to-point
 ip address 10.20.20.4 255.255.255.0
 no ip directed-broadcast
 ip router isis
 clns router isis
 frame-relay interface-dlci 130
!
router isis
 net 49.0001.4444.4444.4444.00
 is-type level-1

Routeur F
clns routing
!
interface Serial2
 no ip address
 no ip directed-broadcast
 encapsulation frame-relay
 frame-relay lmi-type ansi
!
interface Serial2.1 point-to-point
 ip address 10.20.20.2 255.255.255.0
 no ip directed-broadcast
 ip router isis
 clns router isis
 frame-relay interface-dlci 103
!
router isis
 net 49.0001.2222.2222.2222.00
 is-type level-1

Émettez les commandes de show clns neighbors, de show isis database, et de détails de show isis database sur les Routeurs l'uns des dans la maille, d'observer les effets de la configuration IS-IS sur la connexion WAN multipoint. C'est la sortie du show clns neighbors commandent sur tous les Routeurs :

Router_E# show clns neighbors

System Id      Interface   SNPA                State  Holdtime  Type Protocol
Router_G       Se1         DLCI 121            Up     29        L1   IS-IS
Router_H       Se1         DLCI 123            Up     7         L1   IS-IS

Router_G# show clns neighbors

System Id      Interface   SNPA                State  Holdtime  Type Protocol
Router_E       Se0         DLCI 112            Up     27        L1   IS-IS
Router_H       Se0         DLCI 113            Up     7         L1   IS-IS

Router_H# show clns neighbors

System Id      Interface   SNPA                State  Holdtime  Type Protocol
Router_E       Se0.1       DLCI 132            Up     23        L1   IS-IS
Router_F       Se0.2       DLCI 130            Up     25        L1   IS-IS
Router_G       Se0.1       DLCI 131            Up     28        L1   IS-IS

Router_F# show clns neighbors

System Id      Interface   SNPA                State  Holdtime  Type Protocol
Router_H       Se2.1       DLCI 103            Up     24        L1   IS-IS

La sortie du show isis database prouve que le routeur H est le DIS, basé sur l'ID du paquet d'état de lien (LSP) du psuedonode :

Router_E# show isis database

IS-IS Level-1 Link State Database
LSPID                 LSP Seq Num  LSP Checksum  LSP Holdtime  ATT/P/OL
Router_E.00-00      * 0x00000EA6   0xA415        54            10/0/0
Router_F.00-00        0x00000DD7   0xD76E        46            0/0/0
Router_G.00-00        0x00000DE7   0x780B        40            0/0/0
Router_H.00-00        0x00000DF0   0x4346        37            0/0/0
Router_H.01-00        0x00000DD5   0xFD1F        46            0/0/0

Router_G# show isis database

IS-IS Level-1 Link State Database
LSPID                 LSP Seq Num  LSP Checksum  LSP Holdtime  ATT/P/OL
Router_E.00-00        0x00000E8F   0xD2FD        46            10/0/0
Router_F.00-00        0x00000DC0   0x0657        45            0/0/0
Router_G.00-00      * 0x00000DD0   0xA6F3        41            0/0/0
Router_H.00-00        0x00000DDA   0x6F30        42            0/0/0
Router_H.01-00        0x00000DBE   0x2C08        50            0/0/0

Router_H# show isis database

IS-IS Level-1 Link State Database
LSPID                 LSP Seq Num  LSP Checksum  LSP Holdtime  ATT/P/OL
Router_E.00-00        0x000001EC   0x1D12        44            10/0/0
Router_F.00-00        0x00000124   0x63A2        54            0/0/0
Router_G.00-00        0x00000130   0x0C3B        33            0/0/0
Router_H.00-00      * 0x0000012F   0xEA6C        42            0/0/0
Router_H.01-00      * 0x00000123   0xBA21        43            0/0/0

Vous pouvez également examiner les détails du LSP pour le psuedonode qui est généré par le DIS. Dans cette sortie, le LSP pseudonode Router_H.01-00 représente le WAN plein-engrené, qui affiche tous les Routeurs qui sont reliés à la maille (juste comme le LSP pseudonode fait sur un RÉSEAU LOCAL) :

Router_E# show isis database detail Router_H.01-00

IS-IS Level-1 LSP Router_H.01-00
LSPID                 LSP Seq Num  LSP Checksum  LSP Holdtime  ATT/P/OL
Router_H.01-00        0x00000DD6   0xFB20        42            0/0/0
  Metric: 0  IS Router_H.00
  Metric: 0  IS Router_E.00
  Metric: 0  IS Router_G.00

Router_G# show isis database detail Router_H.01-00

IS-IS Level-1 LSP Router_H.01-00
LSPID                 LSP Seq Num  LSP Checksum  LSP Holdtime  ATT/P/OL
Router_H.01-00        0x00000DBE   0x2C08        35            0/0/0
  Metric: 0  IS Router_H.00
  Metric: 0  IS Router_E.00
  Metric: 0  IS Router_G.00

Router_H# show isis database detail Router_H.01-00

IS-IS Level-1 LSP Router_H.01-00
LSPID                 LSP Seq Num  LSP Checksum  LSP Holdtime  ATT/P/OL
Router_H.01-00      * 0x00000126   0xB424        55            0/0/0
  Metric: 0  IS Router_H.00
  Metric: 0  IS Router_G.00
  Metric: 0  IS Router_E.00

Problème de disparité de configuration

Cette section examine un problème dû à une disparité de configuration. La sous-interface Serial2.1 du routeur F est changée du Point à point à multipoint, pour introduire un problème entre les Routeurs F et H. Comme est affiché dans la prochaine sortie, la configuration de routeur F a été changée tandis que le routeur H se connecte toujours au routeur F par l'intermédiaire d'un sous-interface point-à-point.

Routeur H
clns routing
!
interface Serial0
 no ip address
 no ip directed-broadcast
 no ip mroute-cache
 encapsulation frame-relay
 frame-relay lmi-type ansi
!
interface Serial0.1 multipoint
 ip address 10.10.10.4 255.255.255.0
 no ip directed-broadcast
 ip router isis
 clns router isis
 frame-relay map clns 132 broadcast
 frame-relay map clns 131 broadcast
 frame-relay map ip 10.10.10.1 132 broadcast
 frame-relay map ip 10.10.10.3 131 broadcast
!
interface Serial0.2 point-to-point
 ip address 10.20.20.4 255.255.255.0
 no ip directed-broadcast
 ip router isis
 clns router isis
 frame-relay interface-dlci 130
!
router isis
 passive-interface Ethernet0
 net 49.0001.4444.4444.4444.00
 is-type level-1

Routeur F
clns routing
!
interface Serial2
 no ip address
 no ip directed-broadcast
 encapsulation frame-relay
 frame-relay lmi-type ansi
!
interface Serial2.1 multipoint
 ip address 10.20.20.2 255.255.255.0
 no ip directed-broadcast
 ip router isis
 clns router isis
 frame-relay interface-dlci 103
!
router isis
 net 49.0001.2222.2222.2222.00
 is-type level-1

Maintenant, le routeur H ne voit plus le routeur F en tant que voisin IS-IS.

Router_H# show clns neighbors

System Id      Interface   SNPA                State  Holdtime  Type Protocol
Router_E       Se0.1       DLCI 132            Up     23        L1   IS-IS
Router_G       Se0.1       DLCI 131            Up     22        L1   IS-IS

Le routeur F voit le routeur H en tant que voisin ; mais le type de contiguïté IS-IS au lieu de L1, et le Protocol est System-to-Intermediate System d'extrémité (ES-IS) au lieu d'IS-IS. Ceci signifie que le routeur F a un problème de contiguïté.

Router_F# show clns neighbors

System Id      Interface   SNPA                State  Holdtime  Type Protocol
Router_H       Se2.1       DLCI 103            Up     272       IS   ES-IS

Cause de problème

Le problème tourne autour du fait que le routeur F envoie le RÉSEAU LOCAL IIHs sur sa sous-interface multipoint et le routeur H envoie IIHs séquentiel sur son sous-interface point-à-point. Quand vous lancez le debug isis adj packets sur le routeur H, vous pouvez voir qu'il envoie IIH séquentiel au-dessus de Serial0.2. Cependant, vous ne voyez aucun IIHs être livré par l'intermédiaire de Serial0.2, bien que le routeur F envoie le RÉSEAU LOCAL IIHs sur Serial2.1.

Router_H# debug isis adj-packets

IS-IS Adjacency related packets debugging is on
*Mar  2 01:11:10.065: ISIS-Adj: Rec L1 IIH from DLCI 131 (Serial0.1),
cir type L1, cir id4444.01, length 1500
*Mar  2 01:11:11.421: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 01:11:11.961: ISIS-Adj: Rec L1 IIH from DLCI 132 (Serial0.1),
cir type L1, cir id4444.01, length 1500
*Mar  2 01:11:14.657: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 01:11:15.205: ISIS-Adj: Sending serial IIH on Serial0.2, length 1499
*Mar  2 01:11:17.237: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 01:11:18.765: ISIS-Adj: Rec L1 IIH from DLCI 131 (Serial0.1),
cir type L1, cir id4444.01, length 1500
*Mar  2 01:11:20.181: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 01:11:21.861: ISIS-Adj: Rec L1 IIH from DLCI 132 (Serial0.1),
cir type L1, cir id4444.01, length 1500
*Mar  2 01:11:22.717: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 01:11:24.073: ISIS-Adj: Sending serial IIH on Serial0.2, length 1499
*Mar  2 01:11:25.845: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 01:11:27.289: ISIS-Adj: Rec L1 IIH from DLCI 131 (Serial0.1),
cir type L1, cir id4444.01, length 1500
*Mar  2 01:11:28.637: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 01:11:31.853: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 01:11:31.865: ISIS-Adj: Rec L1 IIH from DLCI 132 (Serial0.1),
cir type L1, cir id4444.01, length 1500
*Mar  2 01:11:33.181: ISIS-Adj: Sending serial IIH on Serial0.2, length 1499
*Mar  2 01:11:35.165: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500

Quand vous lancez même met au point sur le routeur F, vous peut voir que le routeur F reçoit l'IIHs séquentiel du routeur H sur son interface Serial2.1, mais elle ignore le Hellos. Le RÉSEAU LOCAL IIHs que le routeur F essaye d'envoyer sont relâchés avec des échecs d'encapsulation.

Router_F# debug isis adj-packets

IS-IS Adjacency related packets debugging is on
*Mar  2 01:19:15.113: ISIS-Adj: Rec serial IIH from DLCI 103 (Serial2.1),
cir type L1, cir id 00, length 1499
*Mar  2 01:19:15.117: ISIS-Adj: Point-to-point IIH received
on multi-point interface: ignored IIH
*Mar  2 01:19:17.177: ISIS-Adj: Encapsulation failed for L1 LAN IIH on Serial2.1
*Mar  2 01:19:20.305: ISIS-Adj: Encapsulation failed for L1 LAN IIH on Serial2.1
*Mar  2 01:19:22.813: ISIS-Adj: Rec serial IIH from DLCI 103 (Serial2.1),
cir type L1, cir id 00, length 1499
*Mar  2 01:19:22.817: ISIS-Adj: Point-to-point IIH received
on multi-point interface: ignored IIH
*Mar  2 01:19:23.229: ISIS-Adj: Encapsulation failed for L1 LAN IIH on Serial2.1
*Mar  2 01:19:26.157: ISIS-Adj: Encapsulation failed for L1 LAN IIH on Serial2.1
*Mar  2 01:19:28.825: ISIS-Adj: Encapsulation failed for L1 LAN IIH on Serial2.1
*Mar  2 01:19:30.833: ISIS-Adj: Rec serial IIH from DLCI 103 (Serial2.1),
cir type L1, cir id 00, length 1499
*Mar  2 01:19:30.837: ISIS-Adj: Point-to-point IIH received
on multi-point interface: ignored IIH
*Mar  2 01:19:31.849: ISIS-Adj: Encapsulation failed for L1 LAN IIH on Serial2.1
*Mar  2 01:19:34.929: ISIS-Adj: Encapsulation failed for L1 LAN IIH on Serial2.1
*Mar  2 01:19:38.029: ISIS-Adj: Encapsulation failed for L1 LAN IIH on Serial2.1

C'est une analyse de ce qui se produit entre les Routeurs F et H quand les types de lien sont mal adaptés :

  • Les contiguïtés de RÉSEAU LOCAL utilisent une prise de contact, qui a comme conséquence un de trois états possibles : VERS LE BAS, INIT, ou SE LÈVENT.

  • Il y a des échecs d'encapsulation pour le niveau 1 IIHs sortant du routeur F sur la sous-interface Serial2.1, parce qu'elle n'a pas — sous la sous-interface multipoint — une commande de frame-relay map clns d'expédier l'IS-IS PDU.

  • Le routeur H ne reçoit aucun RÉSEAU LOCAL IIHs du routeur F, parce que le routeur F a des échecs d'encapsulation quand il les envoie.

  • Le routeur F voit l'IIHs séquentiel qui proviennent le routeur H, mais il ignore le Hellos parce qu'il reçoit Hellos point par point sur une sous-interface multipoint. Le routeur F le détecte qu'il y a quelque chose qui manque ou fausse dans l'IIH du routeur H, ainsi le routeur F crée une contiguïté de RÉSEAU LOCAL mais la considère à apprendre par l'ES-IS, plutôt que d'une contiguïté du type L1 avec l'IS-IS.

Solution

La solution est de s'assurer que les deux côtés d'un lien sont point par point ou multipoints. Dans ce cas, changez la sous-interface Serial2.1 du routeur F de nouveau au Point à point, pour apparier cela qui est configuré sur l'interface Serial0.2 du routeur H. Après que la modification, agitent l'interface.

La prochaine sortie de débogage affiche ce qui se produit après que vous apportiez la modification et l'interface Serial2 sur le routeur F est agitée. Maintenant le routeur F peut envoyer et recevoir IIHs séquentiel sur son interface Serial2.1.

Router_F# debug isis adj-packets

*Mar  2 04:32:37.276: %LINK-5-CHANGED: Interface Serial2,
changed state to administratively down
*Mar  2 04:32:38.316: %LINEPROTO-5-UPDOWN: Line protocol on Interface Serial2,
changed state to down
*Mar  2 04:32:45.868: %LINK-3-UPDOWN: Interface Serial2, changed state to up
*Mar  2 04:32:46.868: %LINEPROTO-5-UPDOWN: Line protocol on Interface Serial2,
changed state to up
*Mar  2 04:33:05.896: ISIS-Adj: Sending serial IIH on Serial2.1, length 1499
*Mar  2 04:33:13.312: ISIS-Adj: Rec serial IIH from DLCI 103 (Serial2.1),
cir type L1, cir id 00, length 1499
*Mar  2 04:33:13.316: ISIS-Adj: rcvd state DOWN, old state DOWN, new state INIT
*Mar  2 04:33:13.316: ISIS-Adj: Action = GOING UP, new type = L1
*Mar  2 04:33:13.320: ISIS-Adj: New serial adjacency
*Mar  2 04:33:13.324: ISIS-Adj: Sending serial IIH on Serial2.1, length 1499
*Mar  2 04:33:14.196: ISIS-Adj: Rec serial IIH from DLCI 103 (Serial2.1),
cir type L1, cir id 00, length 1499
*Mar  2 04:33:14.204: ISIS-Adj: rcvd state INIT, old state INIT, new state UP
*Mar  2 04:33:14.204: ISIS-Adj: Action = GOING UP, new type = L1
*Mar  2 04:33:14.208: ISIS-Adj: L1 adj count 1
*Mar  2 04:33:14.212: ISIS-Adj: Sending serial IIH on Serial2.1, length 1499
*Mar  2 04:33:15.100: ISIS-Adj: Rec serial IIH from DLCI 103 (Serial2.1),
cir type L1, cir id 00, length 1499
*Mar  2 04:33:15.100: ISIS-Adj: rcvd state UP, old state UP, new state UP
*Mar  2 04:33:15.104: ISIS-Adj: Action = ACCEPT
*Mar  2 04:33:22.924: ISIS-Adj: Rec serial IIH from DLCI 103 (Serial2.1),
cir type L1, cir id 00, length 1499
*Mar  2 04:33:22.928: ISIS-Adj: rcvd state UP, old state UP, new state UP
*Mar  2 04:33:22.932: ISIS-Adj: Action = ACCEPT

De la perspective du routeur H, la configuration est de nouveau à la normale :

Router_H# show clns neighbors

System Id      Interface   SNPA                State  Holdtime  Type Protocol
Router_E       Se0.1       DLCI 132            Up     28        L1   IS-IS
Router_F       Se0.2       DLCI 130            Up     21        L1   IS-IS
Router_G       Se0.1       DLCI 131            Up     28        L1   IS-IS

La sortie de commande de debug isis adj packets est également de nouveau à la normale :

Router_H# debug isis adj-packets

*Mar  2 04:40:19.376: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 04:40:21.944: ISIS-Adj: Rec L1 IIH from DLCI 132 (Serial0.1),
cir type L1, cir id 4444.4444.01, length 1500
*Mar  2 04:40:22.020: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 04:40:22.428: ISIS-Adj: Rec L1 IIH from DLCI 131 (Serial0.1),
cir type L1, cir id 4444.4444.01, length 1500
*Mar  2 04:40:24.740: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 04:40:24.780: ISIS-Adj: Rec serial IIH from DLCI 130 (Serial0.2),
cir type L1, cir id 0ngth 1499
*Mar  2 04:40:24.784: ISIS-Adj: rcvd state UP, old state UP, new state UP
*Mar  2 04:40:24.784: ISIS-Adj: Action = ACCEPT
*Mar  2 04:40:26.068: ISIS-Adj: Sending serial IIH on Serial0.2, length 1499
*Mar  2 04:40:27.516: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 04:40:30.432: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 04:40:31.152: ISIS-Adj: Rec L1 IIH from DLCI 132 (Serial0.1),
cir type L1, cir id 4444.4444.01, length 1500
*Mar  2 04:40:31.540: ISIS-Adj: Rec L1 IIH from DLCI 131 (Serial0.1),
cir type L1, cir id 4444.4444.01, length 1500
*Mar  2 04:40:33.292: ISIS-Adj: Rec serial IIH from DLCI 130 (Serial0.2),
cir type L1, cir id 0ngth 1499
*Mar  2 04:40:33.296: ISIS-Adj: rcvd state UP, old state UP, new state UP
*Mar  2 04:40:33.296: ISIS-Adj: Action = ACCEPT
*Mar  2 04:40:33.664: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 04:40:34.420: ISIS-Adj: Sending serial IIH on Serial0.2, length 1499
*Mar  2 04:40:36.328: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500

Informations connexes


Document ID: 13794