Routeurs : Routeurs de la gamme Cisco 800

Configuration des routeurs Cisco 827 - Forum aux questions

17 décembre 2015 - Traduction automatique
Autres versions: PDFpdf | Anglais (22 août 2015) | Commentaires


Questions


Introduction

Ce document aborde les questions fréquemment posées concernant la configuration de routeur de Cisco 827.

Panneau avant de Cisco 827-4V

827_4v_front.gif

Panneau arrière de Cisco 827-4V

827_4v_back.gif

Panneau avant de Cisco 827

827_front.gif

Panneau arrière de Cisco 827

827_back.gif

Q. Comment est-ce que je configure le Cisco 827 pour la transition RFC1483 ?

!
no ip routing           

!--- Disable IP routing.
 
!
interface Ethernet0 
 no ip address 
 no ip directed-broadcast 
 bridge-group 1       
 
!--- Specify the bridge-group number the interface belongs to.

! 
interface ATM0 
 no ip address 
 no ip directed-broadcast 
 no atm ilmi-keepalive 
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

 ! 
  encapsulation aal5snap
 ! 
 bridge-group 1         
 
!--- Specify the bridge-group number the interface belongs to.

! 
bridge 1 protocol ieee 
! 

Q. Comment est-ce que je configure le Cisco 827 pour RFC1483 jetant un pont sur avec le Routage et mise en parallèle intégrés (IRB) ?

!
bridge irb              

!--- Enable IRB.

!
interface Ethernet0
 ip address 192.168.1.1 255.255.255.0
 no ip directed-broadcast
!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 no ip directed-broadcast
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

 !
  encapsulation aal5snap
 !
 bridge-group 1         
 
!--- Specify the bridge-group number the interface belongs to.

 !
interface BVI1          

!--- A routed interface from the WAN bridge-group to the
!--- nonbridged LAN interface.

!
 ip address 192.168.2.1 255.255.255.0
 no ip directed-broadcast
!
ip route 0.0.0.0 0.0.0.0 192.168.2.254  

!--- Configure the default gateway.

!
bridge 1 protocol ieee
 bridge 1 route ip      
 
!--- Enable IP routing to and from bridge-group 1.

!

Q. Comment est-ce que je configure le Cisco 827 pour RFC1483 jetant un pont sur avec IRB et translation d'adresses d'adresse du port (PAT) quand je suis assigné une adresse utilisable de mon fournisseur ?

!
bridge irb              

!--- Enable IRB.

!
interface Ethernet0
 ip address 192.168.1.1 255.255.255.0
 no ip directed-broadcast
 ip nat inside          
 
!--- Establish the interface as the inside interface.

!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 no ip directed-broadcast
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

 !
  encapsulation aal5snap
 !
 bridge-group 1         
 
!--- Specify bridge-group number the interface belongs to.

!
interface BVI1          

!--- A routed interface from the WAN bridge-group
!--- to the nonbridged LAN interface.

!
 ip address 192.168.2.1 255.255.255.0
 no ip directed-broadcast
 ip nat outside         
 
!--- Establish the interface as the outside interface.

 !
!
ip nat inside source list 1 interface BVI1 overload     

!--- Enable dynamic translation of addresses permitted by the
!--- access-list to the address specified in the BVI interface.

!
ip route 0.0.0.0 0.0.0.0 192.168.2.254  

!--- Configure the default gateway.

!
access-list 1 permit 192.168.1.0 0.0.0.255      

!--- Define a standard access-list permitting addresses that
!--- need translation.

!
bridge 1 protocol ieee
 bridge 1 route ip      
 
!--- Enable IP routing to and from bridge-group 1.

!

Q. Comment est-ce que moi configurons le Cisco 827 pour RFC1483 jetant un pont sur avec IRB et le Traduction d'adresses de réseau (NAT) quand je suis assigné un bloc d'adresses utilisables de mon fournisseur ?

!
bridge irb              

!--- Enable IRB.

!
interface Ethernet0
 ip address 192.168.1.1 255.255.255.0
 no ip directed-broadcast
 ip nat inside          
 
!--- Establish the interface as the inside interface.

!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 no ip directed-broadcast
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

 !
  encapsulation aal5snap
 !
 bridge-group 1         
 
!--- Specify bridge-group number the interface belongs to.
 
!
interface BVI1          

!--- A routed interface from the WAN bridge-group to the
!--- nonbridged LAN interface.

!
 ip address 192.168.2.1 255.255.255.0
 no ip directed-broadcast
 ip nat outside         
 
!--- Establish the interface as the outside interface.

!
ip nat pool POOL-A 192.168.2.2 192.168.2.10 netmask 255.255.255.0

!--- Create a pool of global IP addresses for NAT.

!
ip nat inside source list 1 pool POOL-A overload

!--- Enable dynamic translation of addresses permitted by the
!--- access-list to one of the addresses specified in the pool.

!
ip route 0.0.0.0 0.0.0.0 192.168.2.254  

!--- Configure the default gateway.

!
access-list 1 permit 192.168.1.0 0.0.0.255      

!--- Define a standard access-list permitting addresses that
!--- need translation.

!
bridge 1 protocol ieee
 bridge 1 route ip      
 
!--- Enable IP routing to and from bridge-group 1.

!

Q. Comment est-ce que je configure le Cisco 827 pour le routage RFC1483 ?

!
interface Ethernet0
 ip address 192.168.1.1 255.255.255.0
 no ip directed-broadcast 
!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 ip address 192.168.2.1 255.255.255.0
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

 !
  protocol ip 192.168.2.2 broadcast     
  
!--- Set the protocol broadcast for the IP address.
 
  !
  encapsulation aal5snap
 !
!
ip route 0.0.0.0 0.0.0.0 192.168.2.2    

!--- Configure the default gateway.

!

Q. Comment est-ce que je configure le Cisco 827 pour le routage RFC1483 avec PAT quand je suis assigné une adresse utilisable de mon fournisseur ?

!
interface Ethernet0
 ip address 192.168.1.1 255.255.255.0
 no ip directed-broadcast
 ip nat inside          
 
!--- Establish the interface as the inside interface.

!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 ip address 192.168.2.1 255.255.255.0
 ip nat outside         
 
!--- Establish the interface as the outside interface.

 !
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

 !
  protocol ip 192.168.2.2 broadcast     
  
!--- Set the protocol broadcast for the IP address.

  !
  encapsulation aal5snap
 !
!
ip nat inside source list 1 interface ATM0.1 overload   

!--- Enable the dynamic translation of addresses permitted by the
!--- access-list to the address specified in the ATM interface.

!
ip route 0.0.0.0 0.0.0.0 192.168.2.2    

!--- Configure the default gateway.

!
access-list 1 permit 192.168.1.0 0.0.0.255      

!--- Define a standard access-list permitting addresses that
!--- need translation.

!

Q. Comment est-ce que je configure le Cisco 827 pour le routage RFC1483 avec NAT quand je suis assigné un bloc d'adresses utilisables de mon fournisseur ?

!
interface Ethernet0
 ip address 192.168.1.1 255.255.255.0
 no ip directed-broadcast
 ip nat inside          
 
!--- Establish the interface as the inside interface.

!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 ip address 192.168.2.1 255.255.255.0
 ip nat outside         
 
!--- Establish the interface as the outside interface. 

 !
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

  protocol ip 192.168.2.2 broadcast     
  
!--- Set the protocol broadcast for the IP address.

  !
  encapsulation aal5snap
 !
!
ip nat pool POOL-A 192.168.2.2 192.168.2.10 netmask 255.255.255.0

!--- Create a pool of global IP addresses for NAT.

!
ip nat inside source list 1 pool POOL-A overload

!--- Enable dynamic translation of addresses permitted by
!--- the access-list to one of the addresses specified in the pool.

!
ip route 0.0.0.0 0.0.0.0 192.168.2.2    

!--- Configure the default gateway.

!
access-list 1 permit 192.168.1.0 0.0.0.255      

!--- Define a standard access-list permitting addresses that
!--- need translation.

!

Q. Comment est-ce que je configure le Cisco 827 pour le PPP au-dessus de l'atmosphère (PPPoA) avec le Control Protocol d'Internet Protocol (IPCP) ?

!
interface Ethernet0
 ip address 192.168.1.1 255.255.255.0
 no ip directed-broadcast 
!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 no ip directed-broadcast
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

 !
  encapsulation aal5mux ppp dialer      
  
!--- Specify the encapsulation type for the PVC to be
  !--- aal5mux (PPP) and point back to the dialer interface.

  !
  dialer pool-member 1  
  
!--- Specify a dialer pool-member.

 !
!
interface Dialer1
 ip address negotiated  
 
!--- Configure a negotiated IP address.

 !
 no ip directed-broadcast
 encapsulation ppp
 dialer pool 1          
 
!--- Specify which dialer pool number you are using.

!
ip route 0.0.0.0 0.0.0.0 Dialer1        

!--- Configure the default gateway.

!

Q. Comment est-ce que je configure le Cisco 827 pour Easy IP (phase I) avec PAT et PPP/IPCP ?

!
interface Ethernet0
 ip address 192.168.1.1 255.255.255.0
 no ip directed-broadcast
 ip nat inside          
 
!--- Establish the interface as the inside interface.

!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 no ip directed-broadcast
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

 !
  encapsulation aal5mux ppp dialer      
  
!--- Specify the encapsulation type for the PVC to be
  !--- aal5mux (PPP) and point back to the dialer interface.

  !
  dialer pool-member 1  
  
!--- Specify a dialer pool-member.

 !
!
interface Dialer1
 ip address negotiated  
 
!--- Configure a negotiated IP address.

 !
 no ip directed-broadcast
 ip nat outside         
 
!--- Establish the interface as the outside interface.

 !
 encapsulation ppp
 dialer pool 1          
 
!--- Specify which dialer pool number you are using.

!
ip nat inside source list 1 interface Dialer1 overload  

!--- Enable dynamic translation of addresses permitted by the
!--- access-list to the address specified in the Dialer interface.

!
ip route 0.0.0.0 0.0.0.0 Dialer1        

!--- Configure the default gateway.

!
!
access-list 1 permit 192.168.1.0 0.0.0.255      

!--- Define a standard access-list permitting addresses that
!--- need translation.

!

Q. Comment est-ce que je configure le Cisco 827, agissant en tant que serveur DHCP, pour Easy IP (phase 2) ?

!
ip dhcp pool POOL-DHCP
 network 192.168.1.0 255.255.255.0    
 
!--- Specify a range of IP addresses that can be assigned to
!--- the DHCP clients.

!
 domain-name cisco.com        
 
!--- Configure the domain name.

!
 dns-server 192.168.3.1       
 
!--- Configure the DNS server.

!
 default-router 192.168.1.1
 
!--- Designate the router as the default router and specify
!--- an IP address.

!
!
interface Ethernet0
 ip address 192.168.1.1 255.255.255.0
 no ip directed-broadcast
!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 no ip directed-broadcast
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

 !
  encapsulation aal5mux ppp dialer      
  
!--- Specify the encapsulation type for the PVC to be
!--- aal5mux (PPP) and point back to the dialer interface.

  !
  dialer pool-member 1  ### specify a dialer pool-member
 !
!
interface Dialer1
 ip address negotiated  
 
!--- Configure a negotiated IP address.

 !
 no ip directed-broadcast
 encapsulation ppp
 dialer pool 1          

 !--- Specify which dialer pool number you are using.

 !
!
ip route 0.0.0.0 0.0.0.0 Dialer1        

!--- Configure the default gateway.

!

Q. Comment est-ce que je configure le Cisco 827, agissant en tant que relais DHCP, pour Easy IP (phase 2) ?

!
interface Ethernet0
 ip address 192.168.1.1 255.255.255.0
 ip helper-address 192.168.4.1  
 
!--- Forward default UDP broadcasts including 
 !--- IP configuration requests to the DHCP server.

 !
 no ip directed-broadcast
!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 no ip directed-broadcast
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

 !
  encapsulation aal5mux ppp dialer      
  
!--- Specify the encapsulation type for the PVC to be
  !--- aal5mux (PPP) and point back to the dialer interface.

  !
  dialer pool-member 1  
 
 !--- Specify a dialer pool-member.
 
 !
!
interface Dialer1
 ip address negotiated  
 
!--- Configure a negotiated IP address.

 !
 no ip directed-broadcast
 encapsulation ppp
 dialer pool 1          
 
!--- Specify which dialer pool number you are using.

 !
!
ip route 0.0.0.0 0.0.0.0 Dialer1        

!--- Configure the default gateway.

!

Q. Comment est-ce que je configure le Cisco 827 pour être un DHCP Client avec PAT ?

!
bridge irb
!
interface Ethernet0
 ip address 192.168.1.1 255.255.255.0
 no ip directed-broadcast
 ip nat inside          
 
!--- Establish the interface as the inside interface.

!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 no ip directed-broadcast
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

 !
  encapsulation aal5snap
 !
 bridge-group 1         
 
!--- Specify bridge-group number the interface belongs to.

!
interface BVI1
 ip address dhcp client-id Ethernet0    
 
!--- Use the MAC address of the Ethernet interface as 
 !--- the client ID when the DHCP request is sent.

 !
 no ip directed-broadcast
 ip nat outside         
 
!--- Establish the interface as the outside interface.

 !
!
ip nat inside source list 1 interface BVI1 overload     

!--- Enable the dynamic translation of addresses permitted by
!--- the access-list to the address specified in the BVI interface.

!
ip route 0.0.0.0 0.0.0.0 BVI1   

!--- Configure the default gateway.

!
!
access-list 1 permit 192.168.1.0 0.0.0.255      

!--- Define a standard access-list permitting 
!--- addresses that need translation.

!
bridge 1 protocol ieee
 bridge 1 route ip      
 
!--- Enable IP routing to and from bridge-group 1.

!

Q. Comment est-ce que je configure le Cisco 827 pour le PPP au-dessus des Ethernets (PPPoE) ?

A. Veuillez se référer à la configuration de la transition RFC1483.

Q. Est-ce que je peux configurer le Cisco 827 en tant que PPPoE Client ?

A. Oui, mais version de logiciel 12.1(3)XG ou ultérieures de Cisco IOSÝ est exigé. Veuillez voir configurer le routeur de Cisco 827 en tant que PPPoE Client avec NAT.

Q. Comment est-ce que je configure le Cisco 827-4V pour la voix sur ip de base (VoIP) ?

!
dial-peer voice 1 pots
 destination-pattern 1001	
 
!--- Define the telephone number associated with the port.

 !
 port 1				
 
!--- Specify the port number.

 !
!
dial-peer voice 10 voip
 destination-pattern 2...	
 
!--- Define the destination telephone number.

 !
 session target ipv4:192.168.2.8	
 
!--- Specify a destination IP address.

 !
 codec g711ulaw			
 
!--- Specify a codec if you are not 
!--- using the default codec of g.729.

!

Q. Comment est-ce que je configure le Qualité de service (QoS) pour la Voix ?

A. Un environnement simple PVC dans lequel le Cisco IOS fournit la file d'attente à priorité déterminée (utilisant CBWFQ) pour la Voix et la fragmentation et l'interfoliage :

!
class-map VOICE			

!--- Configure a class for voice.

!
 match access-group 101	
 
!--- Associate the class with the access-list.

 !
!
policy-map POLICY		

!--- Configure a policy map.

!
 class VOICE			
 
!--- Specify the class for queuing.

!
  priority 480		
  
!--- Specify strict priority for voice traffic.

 !
!
interface ATM0
 mtu 300		
 
!--- Decrease MTU of ATM interface so that large 
!--- IP data packets get fragmented.

 !
 ip address 192.168.2.1 255.255.255.0
 no ip directed-broadcast
 no atm ilmi-keepalive
 pvc 1/35 		
 
!--- VPI/VCI assigned to you by your provider.

 !
  service-policy out POLICY	
  
!--- Associate policy map to PVC.

  !
  vbr-rt 640 640 10		
  
!--- Specify the service class.

  !
  encapsulation aal5snap
 !
 bundle-enable
!
dial-peer voice 1 pots
 destination-pattern 1001	
 
!--- Define the telephone number associated with the port.

 !
 port 1				
 
!--- Specify the port number.

 !
!
dial-peer voice 10 voip  
 destination-pattern 2... 	
 
!--- Define the destination telephone number.

 !
 session target ipv4:192.168.2.8	
 
!--- Specify a destination IP address.

 !
 ip precedence 5		
 
!--- Configure IP precedence 5 for voice packets.

 !
! 
access-list 101 permit ip any any precedence critical

!--- Configure access-list to match voice packets.

! 

Plusieurs environnements de PVC dans lesquels la Voix et les données sont sur des différents sous-réseaux :

!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 ip address 192.168.2.1 255.255.255.0
 no ip directed-broadcast
 pvc 1/35			
 
!--- Voice PVC.

 !
  protocol ip 192.168.2.2 broadcast	
  
!--- Set the protocol broadcast for the IP address.

  !
  vbr-rt 424 424 5		
  
!--- Specify the service class.

  !
  encapsulation aal5snap
 !
!
interface ATM0.2 point-to-point
 ip address 192.168.3.1 255.255.255.0
 no ip directed-broadcast
 pvc 1/36			
 
!--- Data PVC.

 !
  protocol ip 192.168.3.2 broadcast	
  
!--- Set the protocol broadcast for the IP address.

  !
  encapsulation aal5snap
 !
!
dial-peer voice 1 pots
 destination-pattern 1001	
 
!--- Define the telephone number associated with the port.

 !
 port 1				
 
!--- Specify the port number.

 !
!
dial-peer voice 10 voip 
 destination-pattern 2...	

 !--- Define the destination telephone number.

 !
 session target ipv4:192.168.2.8	
 
!--- Specify a destination IP address.

 !
!

Plusieurs environnements de PVC dans lesquels la Voix et les données sont sur le même sous-réseau avec l'empaquetement de circuit virtuel :

!
interface ATM0
 ip address 192.168.2.1 255.255.255.0
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
 bundle TEST 			
 
!--- Specify a bundle name.

 !
  protocol ip 192.168.2.2 broadcast
  encapsulation aal5snap
  pvc-bundle data 1/36 		
  
!--- Create a PVC for the data bundle.

  !
   precedence other		
   
!--- Set the IP precedence level other to the data bundle.

   !
  pvc-bundle voice 1/35 	
  
!--- Create a PVC for the voice bundle.

  !
   vbr-rt 424 424 5		
   
!--- Set the service class for the voice bundle.

   !
   precedence 5			
   
!--- Set the IP precedence level critical to the voice bundle.

   !
 !
!
dial-peer voice 1 pots
 destination-pattern 1001	
 
!--- Define the telephone number associated with the port.

 !
 port 1				
 
!--- Specify the port number.

 !
!
dial-peer voice 10 voip
 destination-pattern 2...	
 
!--- Define the destination telephone number.

 !
 session target ipv4:192.168.2.8	
 
!--- Specify a destination IP address.

 !
 ip precedence 5		
 
!--- Set IP precedence to critical for voice traffic.

 !
!

Q. Comment est-ce que je configure le Cisco 827-4V pour m'inscrire à un contrôleur d'accès H.323 ?

!
interface ATM0
 h323-gateway voip interface	
 
!--- Identifies this interface as a VoIP gateway interface.

 !
 h323-gateway voip id GATEKEEPER ipaddr 192.168.1.2 1719
 
!--- Defines the name and location of the gatekeeper 
 !--- for this gateway.

 !
 h323-gateway voip h323-id GATEWAY 	
 
!--- Defines the H.323 name of the gateway, identifying 
 !--- this gateway to its associated gatekeeper.

 !
!
dial-peer voice 1 pots
 destination-pattern 1001	
 
!--- Define the telephone number associated with the port.

 !
 port 1				
 
!--- Specify the port number.

!
dial-peer voice 10 voip
 destination-pattern +.T	
 
!--- Define the destination number pattern.

 !
 session target ras		
 
!--- Specify a destination to be RAS.

!
gateway
!

Q. Comment est-ce que je configure le codage de ligne sur mon interface ADSL de Cisco 827 ?

A. Ouvrez une session au Cisco 827 et du mode enable, émettent le dsl operating-mode xxx de commande Cisco IOS où xxx est votre type de codage de ligne.

Remarque: L'interface ADSL de Cisco 827 est dans l'automatique détectent le mode par défaut et automatique détectera le codage de ligne pour l'utiliser quand elle se connecte à votre fournisseur de services Internet (ISP).

L'exemple suivant affiche placer le codage de ligne au G. LITE.

Router>enable 
Router# 
Router#configure terminal 
Enter configuration commands, one per line. End with CNTL/Z.

Router(config)#interface atm 0 
Router(config-if)#dsl operating-mode ? 
ansi-dmt ANSI full rate mode 
auto auto detect mode 
itu-dmt ITU full rate mode 
splitterless G.lite mode 

Router(config-if)#dsl operating-mode splitterless 

Router(config-if)# exit 
Router(config)# exit 
Router#write mem 
Building configuration... 
[OK] 
Router#

La configuration d'échantillon suivante affiche un Cisco 827 après son configuré pour le G. LITE.

Router#show running 
Building configuration... 

Current configuration : 1198 bytes 
! 
version 12.2 

interface ATM0 
 no ip address 
dsl operating-mode splitterless 

!--- This is G.LITE mode.
 
! 
end

Une autre manière de vérifier que l'interface ADSL de Cisco 827 est en mode de G. LITE est d'émettre l'atmosphère 0 de show controller de commande Cisco IOS. Dans la sortie vous devriez voir (G. Lite). Exemple :

Router#show controller atm 0
.Snip 
.Snip 
.Snip 
15 Real bd=0x80BFD628 Status=0x0 Buf=0x1F0222E Len=14 Own=0 
16 Real bd=0x80BFD634 Status=0x2000 Buf=0x1F0222E Len=14 Own=0 
          ATU-R (DS)              ATU-C (US) 
Modem Status: Showtime (DMTDSL_SHOWTIME) 
DSL Mode: ITU G.992.2 (G.Lite) 

!--- G.LITE mode is indicated here. 

ITU STD NUM: 0x01                0x1 
.Snip 
.Snip
end

Q. Comment est-ce que je configure NAT et PAT pour prendre en charge un serveur Web interne ?

A. Voyez configurer la traduction d'adresses réseau et la traduction d'adresses de port statique pour prendre en charge un serveur Web interne.

Conversations connexes de la communauté de soutien de Cisco

Le site Cisco Support Community est un forum où vous pouvez poser des questions, répondre à des questions, faire part de suggestions et collaborer avec vos pairs.


Informations connexes


Document ID: 12879