Gestion et automatisation de réseau : Cisco Network Registrar

Installation de base de modems câble avec Cisco Network Registrar

18 octobre 2016 - Traduction automatique
Autres versions: PDFpdf | Anglais (22 août 2015) | Commentaires


Contenu


Introduction

Le but de cette note en tech est de fournir un guide complet d'installation pour un réseau du modem câble (cm) dans un environnement de travaux pratiques. Cette installation peut être utilisée dans un premier temps avant déploiement à un réseau client. Il est important de noter qu'une installation sans problèmes dans le laboratoire ne signifie pas nécessairement une installation sans problèmes dans le réseau d'un client. Dans un environnement de travaux pratiques commandé, le bruit peut ne pas être une question ; tandis que dans la vie réelle, ce peut être tout à fait l'opposé. Cependant, cette procédure peut être utilisée pour éliminer les questions qui résultent de la version logicielle de ½ du ¿  de Cisco IOSïÂ, de la configuration, du matériel, et du Radiofréquence (RF).

Conditions préalables

Conditions requises

Aucune spécification déterminée n'est requise pour ce document.

Composants utilisés

Les informations contenues dans ce document ont été créées à partir des périphériques d'un environnement de laboratoire spécifique. Tous les périphériques utilisés dans ce document ont démarré avec une configuration effacée (par défaut). Si votre réseau est opérationnel, assurez-vous que vous comprenez l'effet potentiel de toute commande.

Conventions

Pour plus d'informations sur les conventions de documents, reportez-vous à Conventions relatives aux conseils techniques Cisco.

Topologie de travaux pratiques

Figure 1 ? Installation de réseau des travaux pratiques

basic_bridged_setup_01.gif

Dans ce diagramme, il y a un système de terminaison par modem câble (CMTS) qui se compose de ces composants :

  • uBR7246 qui exécute le Logiciel Cisco IOS version 12.1(2)T avec le modem MC16C carde

  • Cm uBR904 qui exécute la version 12.0(7)T de version du logiciel Cisco IOS

  • Upconverter

  • Filtre de Diplex pour séparer la haute fréquence des basses fréquences

  • Version 3.5(3) du Cisco Network Registrar (le CNR)

  • Distributeur à trois voies

  • CPE (CPE) qui, dans ce cas, est un ordinateur portable

Remarque: L'installation rf dans ce diagramme peut être utilisée comme point de référence commençant ; cependant, ceci pourrait changer une fois que vous le déployez à un site client. Les mesures rf sont hors de portée de ce document ; référez-vous à connecter le routeur de gamme Cisco uBR7200 à la tête de réseau câblé pour l'installation appropriée et les mesures rf.

Suppositions

  • L'upconverter est déjà installé et correctement configuré. Référez-vous à la documentation du constructeur pour l'installation. Souvenez-vous que, si vous utilisez un convertisseur ascendant GI, ceci devrait être placé 1.75 MHZ inférieur à la fréquence centrale du canal NTSC en question.

  • Il y a un CPE correctement configuré qui se repose derrière le cm, pour obtenir spécifiquement une adresse IP par l'intermédiaire du serveur DHCP.

  • Le CNR est utilisé en tant que serveurs DHCP et TFTP, avec la même adresse IP : 172.17.110.136.

  • Le logiciel de serveur d'heure (ToD) s'exécute sur le même serveur NT que le CNR.

Les sections dans ce document expliquent les étapes qui sont nécessaires pour configurer ces composants :

  • Cisco Network Registrar (le CNR)

  • Fichier de configuration de la spécification d'interface de service de données par câble (DOCSIS)

  • Système de terminaison par modem câble (CMTS)

  • Modem câble (cm)

Diagramme du réseau

Figure 2 ? Schéma de réseau avec les IP address et les noms utilisés dans cette note en tech

/image/gif/paws/12547/basic_bridged_setup_02.gif

Configuration de Cisco Network Registrar

Suivez cette procédure pour configurer le CNR :

  1. Menu CNR de lancement dès le début.

  2. Sur la barre de menus, cliquez sur l'onglet d'ajouter pour ajouter une nouvelle batterie.

    1. Écrivez le nom du cluster.

      Dans ce cas, une adresse IP est utilisée comme nom.

    2. Vérifiez le connecter à cette case à cocher une fois ajoutée de batterie.

    3. Cliquez sur OK.

    Figure 3 ? Fenêtre de nom du cluster ou d'IP address au CNR

    /image/gif/paws/12547/basic_bridged_setup_03.gif

  3. Quand vous êtes incité pour le nom d'utilisateur et mot de passe, utilisez l'admin et le changeme.

    Figure 4 ? Fenêtre username et de mot de passe au CNR

    /image/gif/paws/12547/basic_bridged_setup_04.gif

  4. Cliquez sur OK.

    Une fenêtre apparaît qui est semblable à la figure 5, qui contient les noms ou les IP address des batteries configurées.

    Figure 5 ? Fenêtre du gestionnaire de serveur au CNR

    basic_bridged_setup_05.gif

  5. Double-cliquer DHCP@172.17.110.136, pour apporter la fenêtre de DHCP@172.17.110.136 Properties.

  6. Cliquez sur l'onglet de stratégies et puis cliquez sur New, pour créer une nouvelle stratégie.

    Figure 6 ? Ajoutant une stratégie appelée « Modems câble » et copier les attributs de la stratégie « par défaut »

    basic_bridged_setup_06.gif

  7. Type au nom de la stratégie.

    Dans cet exemple, le nom est des Modems câble.

  8. Si c'est une nouvelle stratégie, placez la copie du champ pour se transférer.

  9. Cliquez sur OK.

  10. Cliquez sur Edit les options, de spécifier des options DHCP.

    Pour la stratégie appelée les Modems câble, ajoutez les options suivantes (voir le schéma 7) :

    • le DHCP-bail-temps est en activité par par défaut et positionnement à 604800 secondes, qui est le nombre de secondes dans une semaine.

    • les Routeurs sont l'adresse IP de l'interface de câble CMTS, dans ce cas 10.1.1.10. Voyez configurer le Headend (CMTS).

    • décalage temporel du cm du temps coordonné par universel (UTC ; Option de décalage de temps 2). Ceci est utilisé par le cm pour calculer l'heure locale, des journaux des erreurs de groupe date/heure.

    • adresse IP de serveur temporels pour le serveur de ToD, qui est 172.17.110.136.

    • le paquet-siaddr est l'adresse IP du serveur TFTP, qui est 172.17.110.136.

    • le paquet-FILE-nom est le fichier de configuration DOCSIS configuré avec le configurateur CPE DOCSIS (clients enregistrés seulement). Ce fichier devrait résider dans le répertoire tftpboot du serveur TFTP.

    Figure 7 ? Éditez la fenêtre d'options avec les attributs donnés à la stratégie de modem câble

    basic_bridged_setup_07.gif

    Remarque: Assurez-vous que vous vérifiez l'envoi à la case à cocher de clients de Protocole BOOTP, si vous avez des clients de Protocole BOOTP. On le recommande également fortement que vous vérifiiez toujours l'envoi à la case à cocher de clients DHCP.

  11. Créez une autre stratégie associée avec le CPEs derrière le cm, comme des ordinateurs portables, et ainsi de suite.

    Dans cet exemple, le nom de la stratégie est des clients de modem câble.

    Suivez la même procédure qu'a été utilisé pour la stratégie de Modems câble excepté, cette fois, a placé la copie du champ à la stratégie de Modems câble au lieu de à la stratégie par défaut.

    Figure 8 ? Ajoutant une stratégie appelée « les clients de modem câblé » et copiant les attributs de la stratégie existante nommée « Modems câble »

    /image/gif/paws/12547/basic_bridged_setup_08.gif

  12. Cliquez sur OK.

  13. Cliquez sur la case d'option d'éditer, pour sélectionner les options actives.

  14. Pour la stratégie CPE, enlevez toutes les options de la liste active excepté le DHCP-bail-temps et les options de Routeurs.

    Pour faire ainsi, sélectionnez la propriété pour supprimer dans la liste active et pour cliquer sur le bouton Remove.

  15. Changez l'adresse IP pour l'option de Routeurs à 192.168.1.1, qui est l'adresse IP secondaire configurée sur le routeur CMTS.

    Voyez configurer le Headend (CMTS).

    Figure 9 ? Ajouter l'IP address pour l'attribut de Routeurs, qui est l'adresse IP secondaire a configuré dans l'interface de câble à laquelle cette stratégie s'applique dans le CMTS

    basic_bridged_setup_09.gif

    Remarque: Cet exemple utilise une adresse IP privée comme adresse secondaire sur le CMTS et dans la stratégie de client de Modems câble. Dans un environnement de production, les périphériques CPE devraient employer une adresse IP publique, pour pouvoir accéder à l'Internet (à moins que la traduction d'adresses réseau [NAT] est utilisée).

  16. Créez les portées pour s'associer avec les stratégies de Modems câble et de clients de modem câble.

    1. Pour faire une nouvelle portée, cliquez sur en fonction DHCP@172.17.110.136 dans le menu principal, et cliquez sur alors l'onglet d'ajouter.

      Ceci te permettra pour ajouter une nouvelle portée.

    2. Écrivez le nom de la nouvelle portée et puis sélectionnez la stratégie appropriée.

      Dans cet exemple, la place pour les Modems câble est placée pour utiliser la chaîne d'adresses IP de 10.1.1.20 à 10.1.1.30.

      Figure 10 ? Place pour les Modems câble appelés les « Modems câble »

      /image/gif/paws/12547/basic_bridged_setup_10.gif

    3. Répétez les étapes 16a et 16b pour la portée de clients de modem câble.

      Dans ce cas, la plage d'adresse IP privée de 192.168.1.20 à 192.168.1.30 est utilisée.

      Figure 11 ? La place pour l'équipement CPE derrière les Modems câble a appelé « des clients de modem câblé »

      /image/gif/paws/12547/basic_bridged_setup_11.gif

    4. La portée utilisée pour les périphériques CPE exige la configuration supplémentaire.

      1. Une fois que vous avez créé les clients portée de modem câblé, vous devez double-cliquer la portée pour ouvrir la zone de dialogue qui est affichée dans la figure 12.

        Figure 12 ? Fenêtre de portée de clients de modem câblé

        /image/gif/paws/12547/basic_bridged_setup_11.gif

      2. Cliquez sur l'onglet Avancé, afin d'associer la portée secondaire à la portée primaire.

      3. Vérifiez font à cette portée une case à cocher secondaire.

      4. Une fois que la liste déroulante affiche une valeur vide, sélectionnez la portée primaire appropriée.

        Dans cet exemple, la portée de Modems câble est sélectionnée.

        Figure 13 ? Rendant la portée « de clients de modem câblé » secondaire et l'associer à la portée primaire

        basic_bridged_setup_12.gif

  17. En conclusion, vous devez redémarrer votre serveur DHCP de sorte que vos modifications puissent intervenir.

    Dans le menu principal, DHCP@172.17.110.136 choisi et cliquent sur l'onglet de contrôle au dessus, pour obtenir la zone de dialogue affichée dans la figure 14. Cette boîte de dialogue te permet pour recharger le serveur DHCP.

    Figure 14 ? Fenêtre de recharge pour commettre des changements du CNR

    /image/gif/paws/12547/basic_bridged_setup_13.gif

Fichier de configuration DOCSIS

L'étape suivante qui est exigée pour installer un réseau câblé est de composer le fichier de configuration. Pour qu'un modem câble soit livré en ligne, il doit télécharger son fichier de configuration par l'intermédiaire du TFTP d'un serveur DHCP. Dans l'exemple de ce document, le CNR est utilisé pour fournir le TFTP et les serveurs DHCP. Référez-vous au DHCP et au fichier de configuration DOCSIS pour des Modems câble (DOCSIS 1.0) pour plus d'informations sur les conditions requises minimum d'installer le fichier de configuration. Le fichier est installé avec l'outil Web, configurateur CPE DOCSIS (clients enregistrés seulement), ou avec un téléchargement de la version autonome. Dans en fonction la section cm (uBR904) de ce document, le fichier de configuration DOCSIS qui est utilisé s'appelle platinum.cm.

Remarque: Une fois que le fichier de configuration est créé, assurez-vous qu'il est copié sur le serveur TFTP. Dans le cas du serveur TFTP du CNR, vous devez également s'assurer que le serveur TFTP est démarré :

  1. TFTP@172.17.110.136 choisi et cliquent sur alors l'onglet de contrôle.

    Ceci apporte la boîte de dialogue de contrôle de TFTP@172.17.110.136, où le serveur peut être démarré.

  2. La fonctionnalité de serveur TFTP est éteinte par défaut. Pour inciter le serveur TFTP à commencer automatiquement au démarrage, au début NRCMD (l'interface de ligne de commande pour le CNR) et à émettre ces commandes :

    server tftp set start-on-reboot=enabled
    
    save
    

Configurant le Headend (CMTS)

C'est une configuration de base pour le CMTS (l'uBR7246) :

Current configuration:
!
version 12.1
service timestamps debug uptime
service timestamps log uptime
no service password-encryption
!
hostname Sydney
!
boot system flash ubr7200-ik1s-mz_121-2_T.bin
no logging buffered
enable password <deleted>
!
no cable qos permission create

!--- Default.

no cable qos permission update

!--- Default.

cable qos permission modems

!--- Default.

!
!
!
ip subnet-zero
no ip domain-lookup
!
!
interface FastEthernet0/0
 no ip address
 shutdown
 half-duplex
!
interface Ethernet1/0
 ip address 172.17.110.139 255.255.255.224

!--- The IP address of the interface in the same LAN segment as CNR.

!
interface Ethernet1/1
 no ip address
 shutdown
!
interface Ethernet1/2
 no ip address
 shutdown
!
interface Ethernet1/3
 no ip address
 shutdown
!
interface Ethernet1/4
 no ip address
 shutdown
!
interface Ethernet1/5
 no ip address
 shutdown
!
interface Ethernet1/6
 no ip address
 shutdown
!
interface Ethernet1/7
 no ip address
 shutdown
!
 interface Cable2/0
 ip address 192.168.1.1 255.255.255.0 secondary

!--- The secondary IP address is used for the CPE’s scope in CNR.

 ip address 10.1.1.10 255.255.255.0

!--- The primary IP address is used for the CM’s scope in CNR.

 no keepalive
 cable downstream annex B

!--- Default for DOCSIS-compliant cable plants. For EuroDOCSIS, use annex A.

 cable downstream modulation 64qam

!--- Default.

 cable downstream interleave-depth 32

!--- Default.

 cable downstream frequency 451250000

!--- Cosmetic except for the uBR7100. This line has no effect
!--- on Upconverter Frequency. Used as a reminder of the frequency
!--- that is used in the Unconverter.

 cable upstream 0 frequency 28000000

!--- Upstream Frequency configuration. This is chosen after a careful
!--- analysis on the noise levels of the return path.

 cable upstream 0 power-level 0
 no cable upstream 0 shutdown

!--- Enables the upstream 0 port.

 cable upstream 1 shutdown
 cable upstream 2 shutdown
 cable upstream 3 shutdown
 cable upstream 4 shutdown
 cable upstream 5 shutdown
 cable dhcp-giaddr policy

!--- Modifies the GIADDR field of DHCPDISCOVER and DHCPREQUEST packets.

 cable helper-address 172.17.110.136

!--- Specifies a destination IP address for UDP-broadcast DHCP packets.

!
interface Cable3/0
 no ip address
 no keepalive
 shutdown
 cable downstream annex B
 cable downstream modulation 64qam
 cable downstream interleave-depth 32
 cable upstream 0 shutdown
 cable upstream 1 shutdown
 cable upstream 2 shutdown
 cable upstream 3 shutdown
 cable upstream 4 shutdown
 cable upstream 5 shutdown
!
ip classless
ip route 0.0.0.0 0.0.0.0 172.17.110.129
no ip http server
!
line con 0
 exec-timeout 0 0
 transport input none
line aux 0
line vty 0
 exec-timeout 0 0
  transport input none
line aux 0
line vty 0
 exec-timeout 0 0
 password cisco
 login
line vty 1 4
 password cisco
 login
!
end

Configurer le cm

Typiquement, un modem câble n'exige d'aucune configuration utilisateur pour qu'il soit livré en ligne (hormis des par défaut d'usine). Ceci s'applique seulement si le cm doit être utilisé comme passerelle. C'est un exemple d'une configuration de modem câble d'ubr qui est obtenue automatiquement, après que le cm soit livré en ligne :

version 12.0
no service pad
service timestamps debug uptime
service timestamps log uptime
no service password-encryption
!
hostname Router
!
clock timezone - 0
ip subnet-zero
no ip routing
!
!
interface Ethernet0
 ip address 10.1.1.25 255.255.255.0
 no ip directed-broadcast
 no ip route-cache
 bridge-group 59
 bridge-group 59 spanning-disabled
!
interface cable-modem0
 ip address negotiated
 no ip directed-broadcast
 no ip route-cache
 cable-modem downstream saved channel 453000000 20 1
 cable-modem mac-timer t2 40000
 bridge-group 59
 bridge-group 59 spanning-disabled
!
ip default-gateway 10.1.1.10
ip classless
no ip http server
!
!
line con 0
 transport input none
line vty 0 4
!
end

Vérification et dépannage

Cette section décrit les commandes qui peuvent être utilisées pour vérifier l'exécution correcte du réseau câblé.

Sur le CMTS (uBR7246)

Assurez-vous que les Modems câble sont en ligne :

Sydney# show cable modem

Interface   Prim Online     Timing Rec    QoS CPE IP address      MAC address
            Sid  State      Offset Power
Cable2/0/U0 2    online     2290   -0.25  6   1   10.1.1.25       0050.7366.2223

Si les Modems câble sont coincés dans l'init (d) état, alors il n'y a aucune Connectivité entre l'interface du câble CMTS et le serveur DHCP.

Assurez-vous que vous pouvez émettre un ping étendu de l'interface de câble du CMTS :

Sydney# ping ip

Target IP address: 172.17.110.136
Repeat count [5]: 
Datagram size [100]: 
Timeout in seconds [2]: 
Extended commands [n]: y
Source address or interface: 10.1.1.10
Type of service [0]: 
Set DF bit in IP header? [no]: 
Validate reply data? [no]: 
Data pattern [0xABCD]: 
Loose, Strict, Record, Timestamp, Verbose[none]: 
Sweep range of sizes [n]: 
Type escape sequence to abort.
Sending 5, 100-byte ICMP Echos to 172.17.110.136, timeout is 2 seconds:
!!!!!
Success rate is 100 percent (5/5), round-trip min/avg/max = 8/12/24 ms

Si le ping n'est pas réussi, vérifiez le Routage IP. En outre, assurez-vous que le serveur NT qui exécute le CNR a la passerelle par défaut correcte ou la route de retour vers le CMTS. Vous pouvez également émettre un ping du CNR.

Une autre commande qui peut être utilisée sur le CMTS pour vérifier le modem câble et la Connectivité CPE est le modem 0 du show interface cable 2/0 :

Sydney# show interfaces cable 2/0 modem 0

SID   Priv bits  Type      State     IP address    method    MAC address
2     00         host      unknown   192.168.1.20  dhcp      0010.a4e6.d04d

!--- A laptop that is obtaining an IP address.

2     00         modem     up        10.1.1.25     dhcp      0050.7366.2223

!--- The cable modem.

Sur le cm (uBR904)

Vous pouvez également vérifier la Connectivité du côté modem câble. Émettez la commande brief et le contrôle de show ip interface que les interfaces sont up/up :

Router# show ip interface brief

Interface                  IP-Address      OK? Method Status         Protocol
Ethernet0                  10.1.1.25       YES unset  up             up
cable-modem0               10.1.1.25       YES unset  up             up

Router# show controllers cable-modem 0

BCM Cable interface 0:
CM unit 0, idb 0x2010AC, ds 0x86213E0, regaddr = 0x800000, reset_mask 0x80
station address 0050.7366.2223  default station address 0050.7366.2223
PLD VERSION: 32
MAC State is maintenance_state, Prev States = 15
MAC mcfilter 01E02F00  data mcfilter 01000000
MAC extended header ON
DS: BCM 3116 Receiver: Chip id = 2
US: BCM 3037 Transmitter: Chip id = 30AC
Tuner: status=0x00
Rx: tuner_freq 453000000, symbol_rate 5055880, local_freq 11520000
    snr_estimate 35210, ber_estimate 0, lock_threshold 26000
    QAM in lock, FEC in lock, qam_mode QAM_64
Tx: TX_freq 27984000, power_level 0x30 (24.0 dBmV), symbol_rate 8
    (1280000 sym/sec)
DHCP: TFTP server = 172.17.110.136, TOD server = 172.17.110.136
      Security server = 0.0.0.0, Timezone Offest = 0
      Config filename = platinum.cm
buffer size 1600

RX data PDU ring with 32 entries at 0x202130
   rx_head = 0x202168 (7), rx_p = 0x8621418 (7)

RX MAC message ring with 8 entries at 0x202270
  rx_head_mac = 0x2022A0 (6), rx_p_Mac = 0x86214BC (6)

TX BD ring with 8 entries at 0x2023A8, TX_count = 0
  TX_head = 0x2023C8 (4), head_txp = 0x8621548 (4)
  TX_tail = 0x2023C8 (4), tail_txp = 0x8621548 (4)

TX PD ring with 8 entries at 0x202428, TX_count = 0
  TX_head_pd = 0x202C28 (4)
  TX_tail_pd = 0x202C28 (4)

Global control and status:
  global_ctrl_status=0x00
interrupts:
  irq_pend=0x0008, irq_mask=0x00F7

Vous pouvez également tester la connectivité IP. Cinglez le serveur DHCP du cm :

Router# ping 172.17.110.136

Type escape sequence to abort.
Sending 5, 100-byte ICMP Echos to 172.17.110.136, timeout is 2 seconds:
!!!!!
Success rate is 100 percent (5/5), round-trip min/avg/max = 8/12/24 ms

uBR7246

Sydney# show version

Cisco Internetwork Operating System Software
IOS (tm) 7200 Software (UBR7200-IK1S-M),
     Version 12.1(2)T, RELEASE SOFTWARE (fc1)
Copyright (c) 1986-2000 by cisco Systems, Inc.
Compiled Tue 16-May-00 13:36 by ccai
Image text-base: 0x60008900, data-base: 0x613E8000
ROM: System Bootstrap,
     Version 11.1(10) [dschwart 10], RELEASE SOFTWARE (fc1)
BOOTFLASH: 7200 Software (UBR7200-BOOT-M),
     Version 12.0(10)SC, EARLY DEPLOYMENT RELEASE SOFTWARE (fc1)
Sydney uptime is 4 days, 40 minutes
System returned to ROM by reload
System image file is "slot0:ubr7200-ik1s-mz_121-2_T.bin"
cisco uBR7223 (NPE150) processor (revision B) with 57344K/8192K bytes of memory.
Processor board ID SAB0249006T
R4700 CPU at 150Mhz, Implementation 33, Rev 1.0, 512KB L2 Cache
3 slot midplane, Version 1.0
Last reset from power-on
Bridging software.
X.25 software, Version 3.0.0.
8 Ethernet/IEEE 802.3 interface(s)
1 FastEthernet/IEEE 802.3 interface(s)
2 Cable Modem network interface(s)
125K bytes of non-volatile configuration memory.
1024K bytes of packet SRAM memory.
20480K bytes of Flash PCMCIA card at slot 0 (Sector size 128K).
4096K bytes of Flash internal SIMM (Sector size 256K).
Configuration register is 0x2102

uBR904

Router# show version

Cisco Internetwork Operating System Software
IOS (TM) 900 Software (UBR900-K1OY556I-M),
     Version 12.0(7)T,  RELEASE SOFTWARE (fc2)
Copyright (c) 1986-1999 by cisco Systems, Inc.
Compiled Tue 07-Dec-99 02:01 by phanguye
Image text-base: 0x08004000, database: 0x0852E888


ROM: System Bootstrap,
     Version 11.2(19980518:195057), RELEASED SOFTWARE
ROM: 900 Software (UBR900-RBOOT-M),
     Version 11.3(7)NA, EARLY DEPLOYMENT RELEASE SOFTWARE (fc1) 


Router uptime is 1 hour, 6 minutes
System returned to ROM by reload at 11:20:43 - Thu Oct 12 2001
System restarted at 11:21:53 - Thu Oct 12 2001
System image file is "flash:ubr900-k1oy556i-mz.120-7.T.bin"

cisco uBR900 CM (68360) processor (revision D) with 8192K bytes of memory.
Processor board ID FAA0315Q07M
Bridging software.
1 Ethernet/IEEE 802.3 interface(s)
1 Cable Modem network interface(s)
4096K bytes of processor board System flash (Read/Write)
2048K bytes of processor board Boot flash (Read/Write)
        

Configuration register is 0x2102

Pour une explication détaillée au sujet de l'utilisation du CNR met au point — au cas où vous devriez dépanner des questions CNR — se rapportent à des problèmes DHCP de dépannage dans les réseaux câblés utilisant des debugs de Cisco Network Registrar. Pour la configuration de Client-classe, référez-vous à configurer des Client-classes.


Informations connexes


Document ID: 12547