Mode de transfert asynchrone (ATM) : Tunnels et commutations VP (chemin virtuel)

Circuits virtuels permanents (PVC) de type LANE, CES et VBR dans les tunnels VP formatés

16 décembre 2015 - Traduction automatique
Autres versions: PDFpdf | Anglais (22 août 2015) | Commentaires


Contenu


Introduction

Ce document affiche une configuration d'échantillon d'Émulation LAN (LANE), de service d'émulation de circuits (CES), et de connexions virtuelles permanentes du débit binaire variable (VBR) (PVCs) dans des tunnels formés du chemin virtuel (VP). En configuration illustrée dans ce document, la RUELLE, le CES, et le débit-non variable de bit PVCs (vbr-nrt) en temps réel sont transportés à travers le WAN. L'utilisation de ces exemples a formé des tunnels VP pour assurer la conformité aux contrats du trafic. En utilisant VP formé perce un tunnel avec des paramètres du trafic identiques au fournisseur de services, le réseau atmosphère du fournisseur de services ne devrait relâcher aucune cellules.

Le tunnel vp doit être de la catégorie de service constante de débit binaire (CBR) afin de pour être formée : c'est le seul tunnel formaté que Cisco prend en charge actuellement. Vous devez avoir trois tunnels VP parce que la RUELLE utilise les connexions virtuelles commutées non spécifiées de débit binaire (UBR) (SVC), CBR PVCs d'utilisations de CES, vous avez un PVC VBR, et vous utilisez les tunnels formés VP. Vous avez un pour chaque catégorie de service : Canaux virtuels de CBR (VCs) et UBR VCs. Vous pourriez avoir utilisé un tunnel à l'aide des tunnels hiérarchiques VP.

Conditions préalables

Conditions requises

Les lecteurs de ce document devraient avoir connaissance des sujets suivants :

Composants utilisés

Les informations contenues dans ce document sont basées sur les versions de matériel et de logiciel suivantes :

  • ASP de version de logiciel 11.3(0.8)TWA4 de Ý de Cisco IOS ou plus tard pour le LightStream 1010 (LS1010)

  • Toute version de Cisco 8540-MSR

Les informations contenues dans ce document ont été créées à partir des périphériques d'un environnement de laboratoire spécifique. Tous les périphériques utilisés dans ce document ont démarré avec une configuration effacée (par défaut). Si votre réseau est opérationnel, assurez-vous que vous comprenez l'effet potentiel de toute commande.

Conventions

Pour plus d'informations sur les conventions utilisées dans ce document, reportez-vous aux Conventions relatives aux conseils techniques Cisco.

Suppositions

L'exemple présenté dans ce document suppose ces faits :

  • Les tunnels formatés doivent être de la catégorie de service CBR, ainsi cet exemple a un tunnel vp de CBR qui peut seulement contenir le CBR VCs. Il est utilisé pour le CBR PVCs de CES (étiqueté VPI1 dans le schéma de réseau). Notez que le nombre de l'identifiant de chemin virtuel (VPI) est localement - significatif au port de commutateur, ainsi à vous peut avoir le même nombre VPI sur le même commutateur, mais deux ports de commutateur différents.

  • Puisque les tunnels formés VP ne peuvent pas simultanément transporter VCs des catégories de plusieurs services, le premier tunnel vp utilisé pour le CBR VCs ne peut pas être utilisé pour l'UBR VCs ou le PVC vbr-nrt de RUELLE. Vous devez créer un autre tunnel vp pour la RUELLE (qui utilise la catégorie de service d'UBR VCs). Par conséquent, le deuxième tunnel vp (étiqueté VPI2 dans le schéma de réseau) est un tunnel vp en forme de cbr par lequel on permet seulement l'UBR VCs.

  • Un tunnel VP formaté de tiers transporte le PVC vbr-nrt (étiqueté VPI3 dans le schéma de réseau).

  • Vous devez acheter trois le CBR VPs du fournisseur de services.

  • On le suppose que trois le CBR VPs ont un débit de cellules maximal (PCR) de 10 Mbits/s et d'une tolérance de gigue (CDVT) de 500 cellules. Notez que la somme des PCR de tous les tunnels VP définis sur la même interface physique doit être plus petite que 95 pour cent de la ligne débit de l'interface physique (supposant que seulement des tunnels VP sont configurés sur l'interface physique).

  • Pour le PVC VBR, le débit de cellules soutenu (SCR) du PVC doit être plus petit que 95 pour cent du PCR du tunnel vp en forme de cbr. En d'autres termes, la SCR PVC doit être plus petite que 9.5 Mbits/s pour le vbr-nrt. S'il y a du multiple VBR PVCs allant par le tunnel de CBR, la somme des SCRs de tout le VBR PVCs doit être plus petite que 95 pour cent du PCR du tunnel VP formaté. Les 5 pour cent de rester sont réservés pour la signalisation et d'autres protocoles obligatoires.

  • Le périphérique 5500-asp-f est pour la commutation VP. Le fournisseur de services remplit typiquement cette fonction.

  • Des services de RUELLE sont définis sur 8540-MSR ; Des clients d'émulation LAN (LECs) sont définis sur 8540-MSR et 5500-asp-e.

    Remarque: Dans cet exemple, des services de RUELLE sont placés sur le commutateur ATM pour la simplicité. Ce n'est pas, cependant, l'emplacement optimal pour des services de RUELLE. Le meilleur endroit pour un serveur d'émulation LAN (LES) ou le serveur de diffusion et inconnu (BUS) est sur le module LANE d'un Catalyst 5500. L'endroit idéal pour un LEC est sur un routeur de gamme Cisco 7500.

  • Les deux autocommutateurs privés (PBX) dans l'utilisation de diagramme un circuit de CBR de CES. Pour des détails sur la façon dont configurer l'émulation de circuits, référez-vous à configurer des services d'émulation de circuits.

Configurez

Cette section vous fournit des informations pour configurer les fonctionnalités décrites dans ce document.

Remarque: Pour obtenir des informations supplémentaires sur les commandes utilisées dans ce document, utilisez l'Outil de recherche de commande (clients enregistrés seulement).

Diagramme du réseau

Cliquez sur en fonction les Commutateurs dans ce diagramme pour visualiser les configurations d'échantillon :

/image/gif/paws/10493/PVPshap.gif

Configurations

Ce document utilise les configurations suivantes :

configuration d'échantillon 5500-asp-e

5500-asp-e
5500-asp-e# show running-config

Building configuration...
Current configuration:
!
version 11.3
no service pad
service timestamps debug datetime msec
service timestamps log uptime
no service password-encryption
!
hostname 5500-asp-e
!
boot system flash slot0:LS1010-wp-mz.120-3c.W5.9.bin
!
ip host-routing
!
atm connection-traffic-table-row index 63997 vbr-nrt pcr 20480 scr10 9000  mbs 100
atm connection-traffic-table-row index 64000 cbr pcr 10240  cdvt 500
atm lecs-address-default 47.0091.8100.0000.0090.2144.8401.0090.2144.8405.00 1
atm address 47.0091.8100.0000.0050.537e.1401.0050.537e.1401.00
atm router pnni
 no aesa embedded-number left-justified
 node 1 level 56 lowest
  redistribute atm-static
!
!
!
interface CBR10/0/0
 no ip address
 ces circuit 0 circuit-name test
 ces pvc 0 interface ATM11/0/1.6 vpi 6 vci 100
!
interface ATM11/0/1
 no atm signaling enable
 no ip address
 atm pvp 5 shaped rx-cttr 64000 tx-cttr 64000
 atm pvp 6 shaped rx-cttr 64000 tx-cttr 64000
 atm pvp 7 shaped rx-cttr 64000 tx-cttr 64000
!
interface ATM11/0/1.5 point-to-point
 atm cac service-category cbr deny
 atm cac service-category ubr permit
!
interface ATM11/0/1.6 point-to-point
!
interface ATM11/0/1.7 point-to-point
 atm cac service-category cbr deny
 atm cac service-category vbr-nrt permit
 atm pvc 7 100 rx-cttr 63997 tx-cttr 63997  interface  ATM10/1/0 0 100
!
interface ATM11/0/2
 no ip address
!
interface ATM11/0/3
 no ip address
!
interface ATM11/1/0
 no ip address
!
interface ATM11/1/1
 no ip address
!
interface ATM11/1/2
 no ip address
!
interface ATM11/1/3
 no ip address
!
interface ATM13/0/0
 no ip address
 atm maxvp-number 0
!
interface ATM13/0/0.1 multipoint
 ip address 100.100.100.2 255.255.255.0
 lane client ethernet test
!
interface Ethernet13/0/0
 no ip address
!
no ip classless
logging buffered 16000 debugging
!
line con 0
line aux 0
line vty 0 4
 login
!
end

Affichages de caractéristique

Vous pouvez utiliser les commandes show dans cette section de vérifier des caractéristiques de configuration sur le périphérique. Certaines commandes show sont prises en charge par l'Output Interpreter Tool (clients enregistrés uniquement), qui vous permet de voir une analyse de la sortie de la commande show.

Remarque: Vous pouvez utiliser des commandes show supplémentaires de vérifier la configuration ; pas tous sont inclus dans ce document.

Pour s'assurer que toute la RUELLE VCs vont à travers le tunnel vp correct (en d'autres termes, pour empêcher signaler d'être initié par l'interface principale), signalant est désactivé sur l'interface atm11/0/1 utilisant l'aucune commande d'enable de Signalisation ATM. La même exécution a été exécutée sur le 8540-MSR.

Pour voir quel VCs traversent le tunnel vp avec un VPI de 7, émettez la commande d'interface-nombre d'interface de show atm vc :

5500-asp-e# show atm vc interface atm11/0/1.7

Interface    VPI   VCI   Type    X-Interface  X-VPI X-VCI  Encap Status

ATM11/0/1.7  7     3      PVC     ATM13/0/0    0     181   SNAP   UP
ATM11/0/1.7  7     4      PVC     ATM13/0/0    0     182   SNAP   UP
ATM11/0/1.7  7     5      PVC     ATM13/0/0    0     180   QSAAL  UP
ATM11/0/1.7  7     16     PVC     ATM13/0/0    0     179   ILMI   UP
ATM11/0/1.7  7     18     PVC     ATM13/0/0    0     183   PNNI   UP
ATM11/0/1.7  7     100    PVC     ATM10/1/0    0     100          UP

5500-asp-e# show atm interface resource atm11/0/1.7

Resource Management configuration:
    Service Categories supported: vbr-nrt
    Link Distance: 0 kilometers
    Best effort connection limit: disabled  0 max connections
    Max traffic parameters by service (rate in Kbps, tolerance in cell-times):
        Peak-cell-rate RX: none vbr,
        Peak-cell-rate TX: none vbr,
        Sustained-cell-rate: none vbr RX, none vbr TX
        Minimum-cell-rate RX:
        Minimum-cell-rate TX:
        CDVT RX: none vbr,
        CDVT TX: none vbr,
        MBS: none vbr RX, none vbr TX
Resource Management state:
    Available bit rates (in Kbps):
        0 cbr RX, 0 cbr TX, 613 vbr RX, 613 vbr TX,
        0 abr RX, 0 abr TX, 0 ubr RX, 0 ubr TX
    Allocated bit rates:
        0 cbr RX, 0 cbr TX, 9114 vbr RX, 9114 vbr TX,
        0 abr RX, 0 abr TX, 0 ubr RX, 0 ubr TX

5500-asp-e# show atm interface resource atm11/0/1

Resource Management configuration:
    Service Classes:
        Service Category map: c1 cbr, c2 vbr-rt, c3 vbr-nrt, c4 abr, c5 ubr
        Scheduling: RS c1 WRR c2, WRR c3, WRR c4, WRR c5
        WRR Weight: 8 c2, 1 c3, 1 c4, 1 c5
    Pacing: disabled   0 Kbps rate configured, 0 Kbps rate installed
    Service Categories supported: cbr,vbr-rt,vbr-nrt,abr,ubr
    Link Distance: 0 kilometers
    Controlled Link sharing:
        Max aggregate guaranteed services: none RX,  none TX
        Max bandwidth: none cbr RX, none cbr TX, none vbr RX, none vbr TX,
                       none abr RX, none abr TX, none ubr RX, none ubr TX
        Min bandwidth: none cbr RX, none cbr TX, none vbr RX, none vbr TX,
                       none abr RX, none abr TX, none ubr RX, none ubr TX
    Best effort connection limit: disabled  0 max connections
    Max traffic parameters by service (rate in Kbps, tolerance in cell-times):
        Peak-cell-rate RX: none cbr, none vbr, none abr, none ubr
        Peak-cell-rate TX: none cbr, none vbr, none abr, none ubr
        Sustained-cell-rate: none vbr RX, none vbr TX
        Minimum-cell-rate RX: none abr, none ubr
        Minimum-cell-rate TX: none abr, none ubr
        CDVT RX: none cbr, none vbr, none abr, none ubr
        CDVT TX: none cbr, none vbr, none abr, none ubr
        MBS: none vbr RX, none vbr TX

Resource Management state:
    Available bit rates (in Kbps):
        117023 cbr RX, 117023 cbr TX, 117023 vbr RX, 117023 vbr TX,
        117023 abr RX, 117023 abr TX, 117023 ubr RX, 117023 ubr TX
    Allocated bit rates:
        30720 cbr RX, 30720 cbr TX, 0 vbr RX, 0 vbr TX,
        0 abr RX, 0 abr TX, 0 ubr RX, 0 ubr TX
    Best effort connections: 0 pvcs,  4 svcs

configuration d'échantillon 5500-asp-f

Le commutateur est configuré pour la commutation VP.

5500-asp-f
5500-asp-f# show running-config

Building configuration...
Current configuration:
!
version 11.3
no service padservice timestamps debug uptime
service timestamps log uptime
no service password-encryption
!
hostname 5500-asp-f
!
!
!
atm connection-traffic-table-row index 63997 vbr-nrt pcr 20480 scr10 9000  mbs 100
atm connection-traffic-table-row index 64000 cbr pcr 10240  cdvt 500
atm address 47.0091.8100.0000.0050.5308.2401.0050.5308.2401.00
atm router pnni
 no aesa embedded-number left-justified
 node 1 level 56 lowest
  redistribute atm-static
!
!
!
interface ATM11/0/0
 no ip address
!
interface ATM11/0/1
 no ip address
 atm pvp 5  interface  ATM11/0/0 10
 atm pvp 6 rx-cttr 64000 tx-cttr 64000 interface ATM11/0/0 6 rx-cttr 64000 tx-cttr 64000
 atm pvp 7 rx-cttr 63997 tx-cttr 63997 interface ATM11/0/0 7 rx-cttr 63997 tx-cttr 63997
!
interface ATM13/0/0
 no ip address
 atm maxvp-number 0
!
interface Ethernet13/0/0
 no ip address
!
ip classless
!
!
line con 0
line aux 0
line vty 0 4
 login
!
end

Affichage de caractéristique

Pour vérifier que VP est opérationnel, émettez la commande de show atm vp :

5500-asp-f# show atm vp

Interface    VPI    Type  X-Interface     X-VPI     Status
ATM11/0/0    6       PVP     ATM11/0/1    6         UP
ATM11/0/0    7       PVP     ATM11/0/1    7         UP
ATM11/0/0    10      PVP     ATM11/0/1    5         UP
ATM11/0/1    5       PVP     ATM11/0/0    10        UP
ATM11/0/1    6       PVP     ATM11/0/0    6         UP
ATM11/0/1    7       PVP     ATM11/0/0    7         UP

Configuration d'échantillon 8540-MSR

8540-MSR
8540-MSR# show running-config

Building configuration...
Current configuration:
!
version 12.0
no service pad
service timestamps debug uptime
service timestamps log uptime
no service password-encryption
!
hostname 8540-MSR
!
logging buffered 4096 debugging
!
redundancy
 main-cpu
  sync config startup
  sync config running
facility-alarm core-temperature major 53
facility-alarm core-temperature minor 45
ip subnet-zero
!
atm connection-traffic-table-row index 63997 vbr-nrt pcr 20480 scr10 9000  mbs 100
atm connection-traffic-table-row index 63998 cbr pcr 10000
atm connection-traffic-table-row index 63999 cbr pcr 10240  cdvt 500
atm lecs-address-default 47.0091.8100.0000.0090.2144.8401.0090.2144.8405.00 1
atm address 47.0091.8100.0000.0090.2144.8401.0090.2144.8401.00
atm router pnni
 no aesa embedded-number left-justified
 node 1 level 56 lowest
  redistribute atm-static
!
!
lane database PVP
  name test server-atm-address 47.009181000000009021448401.009021448403.01
!
!
interface CBR1/0/0
 no ip address
 no ip directed-broadcast
 shutdown
 ces circuit 0 circuit-name test
 ces pvc 0 interface ATM2/1/0.6 vpi 6 vci 100
!
interface ATM2/1/0
 no atm signaling enable
 no ip address
 no ip directed-broadcast
 atm pvp 6 shaped rx-cttr 63999 tx-cttr 63999
 atm pvp 7 shaped rx-cttr 63999 tx-cttr 63999
 atm pvp 10 shaped rx-cttr 63999 tx-cttr 63999
!
interface ATM2/1/0.6 point-to-point
 no ip directed-broadcast
!
interface ATM2/1/0.7 point-to-point
 no ip directed-broadcast
 atm cac service-category cbr deny
 atm cac service-category vbr-nrt permit
 atm pvc 7 100 rx-cttr 63997 tx-cttr 63997  interface  ATM1/1/0 0 100
!
interface ATM2/1/0.10 point-to-point
 no ip directed-broadcast
 atm cac service-category cbr deny
 atm cac service-category ubr permit
!
interface ATM2/1/1
 no ip address
 no ip directed-broadcast
!
interface ATM2/1/2
 no ip address
 no ip directed-broadcast
!
interface ATM2/1/3
 no ip address
 no ip directed-broadcast
!
interface ATM0
 no ip address
 no ip directed-broadcast
 atm maxvp-number 0
 lane config auto-config-atm-address
 lane config database PVP
!
interface ATM0.1 multipoint
 ip address 100.100.100.1 255.255.255.0
 no ip directed-broadcast
 lane server-bus ethernet test
 lane client ethernet test
!
interface Ethernet0
 no ip address
 no ip directed-broadcast
!
ip classless
!
!
line con 0
transport input none
line aux 0
line vty 0 4
!
end

Affichages de caractéristique

Vous pouvez utiliser les commandes show dans cette section de vérifier des caractéristiques de configuration sur le périphérique.

8540-MSR# show atm interface resource atm2/1/0.7

Resource Management configuration:
    Service Categories supported: vbr-nrt
    Link Distance: 0 kilometers
    Best effort connection limit: disabled  0 max connections
    Max traffic parameters by service (rate in Kbps, tolerance in cell-times):
        Peak-cell-rate RX: none vbr,
        Peak-cell-rate TX: none vbr,
        Sustained-cell-rate: none vbr RX, none vbr TX
        Minimum-cell-rate RX:
        Minimum-cell-rate TX:
        CDVT RX: none vbr,
        CDVT TX: none vbr,
        MBS: none vbr RX, none vbr TX
Resource Management state:
    Available bit rates (in Kbps):
        0 cbr RX, 0 cbr TX, 613 vbr RX, 613 vbr TX,
        0 abr RX, 0 abr TX, 0 ubr RX, 0 ubr TX
    Allocated bit rates:
        0 cbr RX, 0 cbr TX, 9114 vbr RX, 9114 vbr TX,
        0 abr RX, 0 abr TX, 0 ubr RX, 0 ubr TX

8540-MSR# show atm interface resource atm2/1/0

Resource Management configuration:
    Service Classes:
        Service Category map: c2 cbr, c2 vbr-rt, c3 vbr-nrt, c4 abr, c5 ubr
        Scheduling: RS c1 WRR c2, WRR c3, WRR c4, WRR c5
        WRR Weight: 8 c2, 1 c3, 1 c4, 1 c5
    Pacing: disabled   0 Kbps rate configured, 0 Kbps rate installed
    Service Categories supported: cbr,vbr-rt,vbr-nrt,abr,ubr
    Link Distance: 0 kilometers
    Controlled Link sharing:
        Max aggregate guaranteed services: none RX,  none TX
        Max bandwidth: none cbr RX, none cbr TX, none vbr RX, none vbr TX,
                       none abr RX, none abr TX, none ubr RX, none ubr TX
        Min bandwidth: none cbr RX, none cbr TX, none vbr RX, none vbr TX,
                       none abr RX, none abr TX, none ubr RX, none ubr TX
    Best effort connection limit: disabled  0 max connections
    Max traffic parameters by service (rate in Kbps, tolerance in cell-times):
        Peak-cell-rate RX: none cbr, none vbr, none abr, none ubr
        Peak-cell-rate TX: none cbr, none vbr, none abr, none ubr
        Sustained-cell-rate: none vbr RX, none vbr TX
        Minimum-cell-rate RX: none abr, none ubr
        Minimum-cell-rate TX: none abr, none ubr
        CDVT RX: none cbr, none vbr, none abr, none ubr
        CDVT TX: none cbr, none vbr, none abr, none ubr
        MBS: none vbr RX, none vbr TX

Resource Management state:
    Available bit rates (in Kbps):
        117023 cbr RX, 117023 cbr TX, 117023 vbr RX, 117023 vbr TX,
        117023 abr RX, 117023 abr TX, 117023 ubr RX, 117023 ubr TX
    Allocated bit rates:
        30720 cbr RX, 30720 cbr TX, 0 vbr RX, 0 vbr TX,
        0 abr RX, 0 abr TX, 0 ubr RX, 0 ubr TX
    Best effort connections: 0 pvcs,  0 svcs

8540-MSR# show atm interface resource atm2/1/0.6

Resource Management configuration:
    Service Categories supported: cbr
    Link Distance: 0 kilometers
    Best effort connection limit: disabled  0 max connections
    Max traffic parameters by service (rate in Kbps, tolerance in cell-times):
        Peak-cell-rate RX: none cbr,
        Peak-cell-rate TX: none cbr,
        Minimum-cell-rate RX:
        Minimum-cell-rate TX:
        CDVT RX: none cbr,
        CDVT TX: none cbr,

Resource Management state:
    Available bit rates (in Kbps):
        9727 cbr RX, 9727 cbr TX, 0 vbr RX, 0 vbr TX,
        0 abr RX, 0 abr TX, 0 ubr RX, 0 ubr TX
    Allocated bit rates:
        1741 cbr RX, 1741 cbr TX, 0 vbr RX, 0 vbr TX,
        0 abr RX, 0 abr TX, 0 ubr RX, 0 ubr TX

8540-MSR# show atm interface resource atm2/1/0.7

Resource Management configuration:
    Service Categories supported: vbr-nrt
    Link Distance: 0 kilometers
    Best effort connection limit: disabled  0 max connections
    Max traffic parameters by service (rate in Kbps, tolerance in cell-times):
        Peak-cell-rate RX: none vbr,
        Peak-cell-rate TX: none vbr,
        Sustained-cell-rate: none vbr RX, none vbr TX
        Minimum-cell-rate RX:
        Minimum-cell-rate TX:
        CDVT RX: none vbr,
        CDVT TX: none vbr,
        MBS: none vbr RX, none vbr TX

Resource Management state:
    Available bit rates (in Kbps):
        0 cbr RX, 0 cbr TX, 613 vbr RX, 613 vbr TX,
        0 abr RX, 0 abr TX, 0 ubr RX, 0 ubr TX
    Allocated bit rates:
        0 cbr RX, 0 cbr TX, 9114 vbr RX, 9114 vbr TX,
        0 abr RX, 0 abr TX, 0 ubr RX, 0 ubr TX

8540-MSR# show atm interface resource atm2/1/0.10

Resource Management configuration:
    Service Categories supported: ubr
    Link Distance: 0 kilometers
    Best effort connection limit: disabled  0 max connections
    Max traffic parameters by service (rate in Kbps, tolerance in cell-times):
        Peak-cell-rate RX: none ubr
        Peak-cell-rate TX: none ubr
        Minimum-cell-rate RX: none ubr
        Minimum-cell-rate TX: none ubr
        CDVT RX: none ubr
        CDVT TX: none ubr

Resource Management state:
    Available bit rates (in Kbps):
        0 cbr RX, 0 cbr TX, 0 vbr RX, 0 vbr TX,
        0 abr RX, 0 abr TX, 0 ubr RX, 0 ubr TX
    Allocated bit rates:
        0 cbr RX, 0 cbr TX, 0 vbr RX, 0 vbr TX,
        0 abr RX, 0 abr TX, 0 ubr RX, 0 ubr TX

Dépannez

Il n'existe actuellement aucune information de dépannage spécifique pour cette configuration.

Conversations connexes de la communauté de soutien de Cisco

Le site Cisco Support Community est un forum où vous pouvez poser des questions, répondre à des questions, faire part de suggestions et collaborer avec vos pairs.


Informations connexes

Cliquez sur pour voir la configuration du commutateur 5500-asp-e. Cliquez sur pour voir la configuration du commutateur 5500-asp-f. Cliquez sur pour voir la configuration du commutateur 8540-MSR.


Document ID: 10493