Segurança : Cisco Security Manager 4.3

Versão de CSM 4.3 FAQ: Problemas de instalação comuns

14 Outubro 2016 - Tradução por Computador
Outras Versões: Versão em PDFpdf | Inglês (29 Fevereiro 2016) | Feedback

Introdução

Este documento descreve os problemas de instalação comuns encontrados com versão 4.3 do Cisco Security Manager (CS 4.3). Quando este documento focalizar em CS 4.3, é possível que os mesmos problemas e soluções se aplicam a outras versões também.

Contribuído por engenheiros de TAC da Cisco.

Q. É possível instalar CS e o Serviço de controle de acesso Cisco Secure (ACS) em um sistema?

R. Recomenda-se que você não faz. A coexistência do CS e do ACS no mesmo server não é apoiada.

Q. Por que é o sistema inaceitavelmente lento quando você usa uma instalação de VMware?

A. Os sistemas com o um CPU atribuído foram encontrados para ter o desempenho inaceitável para algumas atividades de sistema. Assegure-se de que haja dois ou mais CPU que executam o CS conectado à máquina virtual.

Q. Porque faz a parada da instalação e indique um centro da monitoração para o desempenho
(MCP)/erro do Resource Manager Essentials (RME) quando você promover de uma versão anterior do CS à versão 4.3 ou mais recente?

O MCP e o RME A. não são usados na versão 4.0 dos serviços da terra comum, que é introduzida em CS 4.3. Desinstale os componentes MCP/RME para continuar com a instalação.

Informações Relacionadas



Document ID: 116186