Analytics and Automation Software : Cisco Tidal Enterprise Scheduler

Planificador maré da empresa: SAP 7.1" má combinação da versão. Esperado: 6.x real: ” Mensagem de Erro desconhecido

19 Setembro 2015 - Tradução por Computador
Outras Versões: Versão em PDFpdf | Inglês (22 Agosto 2015) | Feedback


Índice


Introdução

Este documento descreve a solução para a má combinação da versão de SAP 7.1. Esperado: 6.x. Real: Mensagem de erro desconhecido.

Pré-requisitos

Requisitos

Cisco recomenda que você tem o conhecimento da versão 5.3.1.x maré do planificador da empresa.

Componentes Utilizados

A informação neste documento é baseada na versão 5.3.1.x maré do planificador da empresa.

Convenções

Consulte as Convenções de Dicas Técnicas da Cisco para obter mais informações sobre convenções de documentos.

Problema

Ao tentar executar trabalhos de SAP na liberação básica 7.1 de SAP, a má combinação da versão. Esperado: 6.x real: O mensagem de erro desconhecido é recebido.

Solução

Este problema foi resolvido na construção 5.3.1.232 (versão 5.1.0.7 do adaptador de SAP). A versão 7.1x básica de SAP foi adicionada à lista de liberações suportadas a fim fixar este problema.

Termine estas etapas a fim transferir a versão a mais atrasada do adaptador:

  1. Vá a http://www.cisco.com/cisco/software/navigator.html?i=!ch (clientes registrados somente).

  2. Escolha o Produtos > o Gerenciamento e automatização de redes > o Gerenciamento e automatização de data center > a Automatização da carga de trabalho > o Cisco Tidal Enterprise Scheduler > o Produtos baixo do Cisco Tidal Enterprise Scheduler.

Discussões relacionadas da comunidade de suporte da Cisco

A Comunidade de Suporte da Cisco é um fórum onde você pode perguntar e responder, oferecer sugestões e colaborar com colegas.


Informações Relacionadas


Document ID: 112985