Segurança : Dispositivos de segurança Cisco PIX 500 Series

Exemplo de configuração da replicação de base de dados do Secure ACS

14 Outubro 2016 - Tradução por Computador
Outras Versões: Versão em PDFpdf | Inglês (22 Agosto 2015) | Feedback


Índice


Introdução

O Cisco Secure Access Control Server (ACS) é uma ferramenta poderosa que permite que os administradores de rede controlem centralmente as AAA (autenticação, autorização e auditoria) em uma ampla gama de dispositivos Cisco. É possível implementar um servidor ACS em uma configuração independente ou em uma topologia redundante. Para fornecer a capacidade de failover, duas ou mais máquinas ACS compartilham componentes de bancos de dados em horas pré-configuradas. Os clientes de AAA, como roteadores, switches e firewalls, devem listar dois ou mais servidores ACS em suas configurações para se beneficiar de uma implementação redundante. Um administrador precisa fazer alterações apenas no servidor ACS principal. Um servidor ACS secundário configurado recebe informações de banco de dados através de uma replicação de banco de dados manual ou automática.

Os clientes de AAA tentam comunicar-se com o primeiro servidor ACS alistado em sua configuração. Se um cliente não pode alcançar este server após uma quantidade de tempo especificada, tenta comunicar-se com o segundo servidor ACS alistado em sua configuração. Você não pode forçar um cliente a tentar comunicar-se primeiramente com o segundo server. Se o cliente de AAA recebe uma resposta do primeiro server, não tentará comunicar-se com o segundo server.

Este documento descreve dois cenários de configuração para uma replicação de base de dados entre dois servidores ACS:

  • Encenação mim — Encenação eu configuro uma replicação de base de dados entre dois servidores ACS sem um Firewall de intervenção.

  • Encenação II — A encenação II configura uma replicação de base de dados entre dois servidores ACS com um Firewall de intervenção que atue como um dispositivo do Network Address Translation (NAT).

A fim compreender melhor os procedimentos descritos nestas encenações, você deve ser familiar com estas definições:

  • Servidor primário de ACS — O server do Cisco Secure ACS que é configurado para enviar componentes de seu base de dados a uns ou vários server do Cisco Secure ACS.

  • Servidor ACS secundário — O server do Cisco Secure ACS que é configurado para receber componentes do base de dados de um outro server do Cisco Secure ACS.

  • Replicação de base de dados — Copia o base de dados ou as parcelas do base de dados a outros servidores ACS secundários. Estes servidores ACS secundários fornecem a Redundância. A replicação ocorre sobre uma conexão de TCP usando a porta 2000. A sessão de TCP usa um 128-bit cifrada, protocolo de proprietário Cisco para a replicação.

  • Backup da base de dados — Suporta o base de dados ACS em um arquivo da descarga. Você pode usar este arquivo para restaurar a funcionalidade de ACS no caso de um sistema operacional ou de uma falha do hardware.

  • Sincronização do sistema de gerenciamento de base de dados da relação (RDBMS) — Permite que seu base de dados ACS sincronize com o base de dados externo. Você pode incorporar a configuração ACS em um base de dados complacente ODBC a fim permitir que seus bases de dados ACS sincronizem com o base de dados externo. Por exemplo, nas distribuições em larga escala seus servidores ACS precisam somente o ponto à base de dados ODBC externo de receber suas configurações.

Nota: A replicação bidirecional não é apoiada. Um server do Cisco Secure ACS pode atuar como um preliminar e um secundário ao mesmo tempo que é configurado por muito tempo com parceiros de replicação diferentes.

Nota: A ferramenta ACS pode ser replicated com o ACS para Windows. Contudo, ambos os dispositivos devem estar na mesmos versão e nível da correção de programa.

Pré-requisitos

Requisitos

Certifique-se de atender a estes requisitos antes de tentar esta configuração:

  • Todas as máquinas devem usar a mesma versão do software do Secure ACS.

  • A porta TCP 2000 (porta do destino usada para a replicação) não deve ser obstruída em qualquer lugar ao longo do trajeto entre os servidores ACS. Também, a inspeção da porta TCP deve ser desabilitada para que a replicação ocorra com sucesso.

    Nota: Certifique-se de que a porta 2000 e nenhuma outra portas necessárias não são dentro uso por nenhum outro aplicativo. Se não, pode parar serviços como o csauth, os CSRadius, e o CSTacacs.

  • Certifique-se de que o Network Interface Cards (NIC) não firewalled dentro do sistema operacional.

  • Permita Javas e Javascript; desabilite o proxy HTTP.

  • Assegure-se de que o Acesso remoto à interface do utilizador do Secure ACS use a porta TCP 2002. Por exemplo, https:// ipaddress:2002

    Nota: Se você usa a versão do Microsoft internet Explorer 6.0 a fim alcançar a interface do utilizador do Secure ACS HTML, assegure-se de que seu navegador cumpra estas exigências:

    • Pacote de serviços 1 de Microsoft Windows (versões de linguagem inglesas e japonesas)

    • Versão 5.00.3810 da microsoft java virtual machine (JVM)

    • Versão plug-in de Java 1.5 de Sun

    Nota: Para mais informação, refira dispositivos apoiados e interoperáveis para o Cisco Secure ACS for Windows 4.0.

Componentes Utilizados

As informações neste documento são baseadas nestas versões de software e hardware:

  • Server de Windows 2003

  • Versão 4.x do Cisco Secure ACS

  • Versão 6.x do Cisco PIX Firewall 515e

As informações neste documento foram criadas a partir de dispositivos em um ambiente de laboratório específico. Todos os dispositivos utilizados neste documento foram iniciados com uma configuração (padrão) inicial. Se a sua rede estiver ativa, certifique-se de que entende o impacto potencial de qualquer comando.

Produtos Relacionados

Você pode igualmente usar esta configuração com estes versão de hardware e software:

  • Servidor ACS 3.x de Windows ou mais tarde

  • Algum dispositivo do Network Address Translation (NAT)

Convenções

Consulte as Convenções de Dicas Técnicas da Cisco para obter mais informações sobre convenções de documentos.

Informações de Apoio

Encenação mim

Encenação eu uso esta configuração de rede:

/image/gif/paws/71320/acs_db_replication01.gif

Encenação II

A encenação II usa esta configuração de rede:

/image/gif/paws/71320/acs_db_replication02.gif

Encenação mim: Configurar a replicação de base de dados sem Firewall de intervenção

Na encenação eu, dados não transito por um dispositivo NAT quando os dois server do Cisco Secure ACS se comunicam. Os dados são cifrados com um protocolo de proprietário de Cisco, e o TCP é usado então para enviar os dados à porta do destino 2000.

Para configurar a replicação de base de dados sem um Firewall de intervenção, termine estes procedimentos:

  1. Configurar o servidor primário de ACS

  2. Configurar o servidor ACS secundário

  3. Invoque a replicação de base de dados com o Secure ACS

Encenação II: Configurar a replicação de base de dados com Firewall de intervenção (a configuração de NAT)

A replicação de base de dados bem sucedida pode ocorrer somente se o servidor ACS secundário não percebe nenhuma mudança no cabeçalho IP ou no índice dos dados que recebe. O servidor primário de ACS usa uma chave para fazer cálculos nos encabeçamentos e no índice enviados ao servidor secundário. O servidor secundário usa a mesma chave para calcular os resultados. Se as diferenças nestes cálculos ocorrem, a replicação de base de dados está negada.

O Cisco Secure ACS não apoia disposições distribuídas em um ambiente de NAT. Se um preliminar ou um endereço secundário são traduzidos através de um dispositivo NAT, o arquivo de registro da replicação de base de dados indica “a má combinação secreta compartilhada.” Se um dispositivo NAT é ficado situado entre o preliminar e os servidores secundários, as diferenças nos cálculos fazem com que a replicação esteja rejeitada. Contudo, diversas opções existem que contorneiam a influência do dispositivo NAT no tráfego de rede e conseguem uma replicação de base de dados bem sucedida:

A encenação II usa um túnel GRE simples para conseguir a replicação de base de dados, desde que o tráfego é cifrado já quando é enviado de um servidor ACS a outro. O servidor ACS secundário é ficado situado fora do Firewall PIX/ASA, e um túnel GRE é construído do roteador ao roteador. Este túnel esconde a informação de endereço e os dados do dispositivo NAT, que permite que a replicação de base de dados continue normalmente.

Nota: Se você tem túneis VPN com IPsec no lugar, você pode adicionar os servidores ACS às Listas de acesso criptos e conseguir o mesmo resultado.

Para configurar a replicação de base de dados com um Firewall de intervenção (configuração de NAT), termine estes procedimentos:

  1. Configurar o servidor primário de ACS

  2. Configurar o servidor ACS secundário

  3. Configurar a replicação de base de dados através de um dispositivo NAT

Procedimentos

Os procedimentos nesta seção descrevem como configurar a replicação de base de dados. Você deve terminar estes procedimentos como descrito na encenação mim ou na encenação II.

Configurar o servidor primário de ACS

Para configurar o servidor primário de ACS, termine estas etapas:

  1. No servidor primário de ACS, abra a interface do utilizador do Cisco Secure ACS.

    A relação do Cisco Secure ACS aparece.

    /image/gif/paws/71320/acs_db_replication03.gif

  2. No painel esquerdo, clique o botão Interface Configuration Button.

    A página da configuração da interface publica-se.

    /image/gif/paws/71320/acs_db_replication04.gif

  3. Clique o link avançado das opções.

    A página avançada das opções publica-se.

    /image/gif/paws/71320/acs_db_replication05.gif

  4. Nas opções avançadas pagine, verifique a caixa de verificação da replicação do base de dados interno ACS, e clique-a então submetem-se.

  5. No painel esquerdo, clique o botão Network Configuration Button.

    A página da configuração de rede publica-se.

    /image/gif/paws/71320/acs_db_replication06.gif

  6. Na área dos servidores AAA, o clique adiciona a entrada a fim adicionar um servidor ACS secundário.

    A página do servidor AAA adicionar publica-se.

    /image/gif/paws/71320/acs_db_replication07.gif

  7. Incorpore valores para o servidor ACS secundário, e clique-os então submetem-se + aplicam-se.

  8. No painel esquerdo, clique o botão da configuração de sistema.

    A página da configuração de sistema publica-se.

    /image/gif/paws/71320/acs_db_replication08.gif

  9. Clique o link da replicação do base de dados interno ACS.

    A página Configuração da replicação de banco de dados aparece.

    /image/gif/paws/71320/acs_db_replication09.gif

  10. Na área dos componentes de replicação, verifique a caixa de verificação da emissão para ver se há os componentes que você quer replicate ao servidor ACS secundário.

  11. Na área de programa da replicação de saída, clique manualmente o botão de rádio.

    Nota: Se você prefere, você pode programar a replicação de saída para ocorrer em intervalos programados.

  12. Na área dos Parceiros da replicação de saída, selecione da lista dos servidores AAA o server que você adicionou na página do servidor AAA adicionar, e clique então o botão da seta direita (acs_db_replication10.gif) a fim mover o server para a lista da replicação.

  13. Deixe os valores padrão para os ajustes alistados nas áreas de entrada da replicação e dos ajustes da replicação.

  14. Clique em Submit.

Configurar o servidor ACS secundário

Para configurar o servidor ACS secundário, termine estas etapas:

  1. No servidor secundário, abra a interface do utilizador do Cisco Secure ACS.

    A relação do Cisco Secure ACS aparece.

    /image/gif/paws/71320/acs_db_replication11.gif

  2. No painel esquerdo, clique o botão Interface Configuration Button.

    A página da configuração da interface publica-se.

    /image/gif/paws/71320/acs_db_replication12.gif

  3. Clique o link avançado das opções.

    A página avançada das opções publica-se.

    /image/gif/paws/71320/acs_db_replication13.gif

  4. Nas opções avançadas pagine, verifique a caixa de verificação da replicação do base de dados interno ACS, e clique-a então submetem-se.

  5. No painel esquerdo, clique o botão Network Configuration Button.

    A página da configuração de rede publica-se.

    /image/gif/paws/71320/acs_db_replication14.gif

  6. Na área dos servidores AAA, o clique adiciona a entrada a fim adicionar um servidor primário de ACS.

    A página do servidor AAA adicionar publica-se.

    /image/gif/paws/71320/acs_db_replication15.gif

  7. Incorpore valores para o servidor primário de ACS, e clique-os então submetem-se + aplicam-se.

    Nota: A chave para o preliminar e o servidor secundário deve ser a mesma.

  8. No painel esquerdo, clique o botão da configuração de sistema.

    A página da configuração de sistema publica-se.

    /image/gif/paws/71320/acs_db_replication16.gif

  9. Na página da configuração de sistema, clique o link da replicação do base de dados interno ACS.

    A página Configuração da replicação de banco de dados aparece.

    /image/gif/paws/71320/acs_db_replication17.gif

  10. Na área dos componentes de replicação, verifique a caixa de verificação da recepção para ver se há os componentes que você quer replicate ao servidor primário de ACS.

    Nota: Os componentes que você verifica para ver se há o servidor primário devem combinar os componentes você verifica para ver se há o servidor secundário.

  11. Na área de programa da replicação de saída, clique manualmente o botão de rádio.

    Nota: Na área dos Parceiros da replicação de saída, deixe a placa da lista da replicação. Porque o servidor secundário recebe componentes do base de dados, você não precisa de adicionar um servidor primário à lista da replicação.

  12. Na área de entrada da replicação, escolha o servidor AAA preliminar da replicação da aceitação do menu suspenso.

  13. Na área dos ajustes da replicação, deixe a configuração padrão para este valor.

  14. Clique em Submit.

Invoque a replicação de base de dados com o Secure ACS

Este procedimento aplica-se somente à encenação I.

Para invocar a replicação de base de dados com o Cisco Secure ACS, termine estas etapas:

  1. No servidor primário de ACS, clique o botão da configuração de sistema situado no painel esquerdo.

    A página da configuração de sistema publica-se.

    /image/gif/paws/71320/acs_db_replication18.gif

  2. Clique o link da replicação do base de dados interno ACS.

    A página Configuração da replicação de banco de dados aparece.

    /image/gif/paws/71320/acs_db_replication19.gif

  3. Clique o Replicate abotoam-se agora.

  4. Verifique a configuração. Para detalhes sobre como verificar sua configuração, veja para verificar a configuração.

Configurar a replicação de base de dados através de um dispositivo NAT

Este procedimento aplica-se somente à encenação II.

Para configurar a replicação de base de dados através de um dispositivo NAT, termine estas etapas:

  1. Configurar o túnel GRE no Roteadores Ausnml-3825-01 e Ausnml-7204-05.

  2. Execute a replicação como o normal.

Estas tabelas fornecem configurações do túnel GRE da amostra:

AUSNML-3825-01 AUSNML-7204-05
show run
Building configuration...

Current configuration : 1218 bytes
!
!  
! 
!
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname AUSNML-3825-01
!
boot-start-marker
boot-end-marker
!
enable secret 5 $1$dLun$g726j7YEccX.qw9YNA8I1.
enable password cisco
!
no aaa new-model
!
resource policy
!
ip cef
!
voice-card 0
 no dspfarm

!--- GRE tunnel configuration

interface Tunnel0
 ip address 172.16.16.1 255.255.255.0
 ip mtu 1438
 tunnel source GigabitEthernet0/0
 tunnel destination 192.168.1.65
!
interface GigabitEthernet0/0
 ip address 192.168.200.1 255.255.255.0
 duplex auto
 speed auto
 media-type rj45
 no mop enabled
!
interface GigabitEthernet0/1
 ip address 192.168.25.1 255.255.255.0
 duplex auto
 speed auto
 media-type rj45
!
ip route 0.0.0.0 0.0.0.0 192.168.200.2

ip route 10.1.0.1 255.255.255.255 Tunnel0

!--- Route ACS database traffic

!
ip http server
no ip http secure-server
!
control-plane
!
!
!
line con 0
 stopbits 1
line aux 0
line vty 0 4
 exec-timeout 0 0
 password cisco
 login
 transport input telnet
!
scheduler allocate 20000 1000
!
end

AUSNML-3825-01#
show run
Building configuration...

Current configuration : 1222 bytes
!
version 12.2
service timestamps debug uptime
service timestamps log uptime
no service password-encryption
!
hostname AUSNML-7204-05
!
ip subnet-zero
ip cef
!

call rsvp-sync

!--- GRE tunnel configuration

interface Tunnel0
 ip address 172.30.30.1 255.255.255.0
 ip mtu 1438
 tunnel source FastEthernet0/0
 tunnel destination 192.168.200.1
!
interface FastEthernet0/0
 ip address 10.0.0.2 255.255.255.0
 duplex half
!
interface ATM2/0
 no ip address
 shutdown
 no atm ilmi-keepalive
!
interface Ethernet3/0
 ip address 10.1.0.2 255.255.255.0
 duplex half
!
interface Ethernet3/1
 ip address 10.2.0.2 255.255.255.0
 duplex half
!
interface Ethernet3/2
 no ip address
 shutdown
 duplex half
!
interface Ethernet3/3
 no ip address
 shutdown
 duplex half
!
ip classless

ip route 0.0.0.0 0.0.0.0 10.0.0.1

ip route 192.168.25.2 255.255.255.255 Tunnel0

!--- Route ACS database traffic

no ip http server
ip pim bidir-enable
!
dial-peer cor custom
!
gatekeeper
 shutdown
!
line con 0
line aux 0
line vty 0 4
 password cisco123
 login
!
end

AUSNML-7204-05#

Esta tabela fornece a configuração de firewall que é relevante a esta encenação:

ausnml-pix-515e
show run
: Saved
PIX Version 6.3(5)
hostname ausnml-pix-515e
domain-name cisco.com
fixup protocol dns maximum-length 512
fixup protocol ftp 21
fixup protocol h323 h225 1720
fixup protocol h323 ras 1718-1719
fixup protocol http 80
fixup protocol rsh 514
fixup protocol rtsp 554
fixup protocol sip 5060
fixup protocol sip udp 5060
fixup protocol skinny 2000
fixup protocol smtp 25
fixup protocol sqlnet 1521
fixup protocol tftp 69

names

!--- Permit GRE tunnel protocol

access-list 101 permit gre host 192.168.200.1 host 192.168.1.65 

no pager
mtu outside 1500
mtu inside 1500
ip address outside 192.168.1.214 255.255.255.252
ip address inside 10.0.0.1 255.255.255.0
global (outside) 1 192.168.1.67-192.168.1.127 netmask 255.255.255.192
global (outside) 1 192.168.1.130-192.168.1.190 netmask 255.255.255.192
global (outside) 1 interface
nat (inside) 1 0.0.0.0 0.0.0.0 0 0


!--- Static endpoint translation for tunnel and others

static (inside,outside) 192.168.1.65 10.0.0.2 netmask 255.255.255.255 0 0 
static (inside,outside) 192.168.1.66 10.1.0.1 netmask 255.255.255.255 0 0 
static (inside,outside) 192.168.1.129 10.2.0.1 netmask 255.255.255.255 0 0 

access-group 101 in interface outside


!--- Static route to Perimeter router

route outside 0.0.0.0 0.0.0.0 192.168.1.213 1


!--- Route to ACS Servers

route inside 10.1.0.0 255.255.255.0 10.0.0.2 1
route inside 10.2.0.0 255.255.255.0 10.0.0.2 1
aaa-server TACACS+ protocol tacacs+ 
aaa-server TACACS+ max-failed-attempts 3 
aaa-server TACACS+ deadtime 10 
aaa-server RADIUS protocol radius 
aaa-server RADIUS max-failed-attempts 3 
aaa-server RADIUS deadtime 10 
aaa-server LOCAL protocol local 
http server enable
http 10.1.0.1 255.255.255.255 inside
floodguard enable
telnet timeout 5
ssh timeout 5
console timeout 0
vpdn username wvshaw password ********* store-local
terminal width 80
Cryptochecksum:f23dd725f24bb68e8ce8710f0d7bb58f
: end
ausnml-pix-515e(config)# 

Verificar a configuração

Esta seção descreve como verificar a configuração.

Para verificar que você configurou com sucesso a replicação de base de dados, termine estas etapas:

  1. No servidor primário de ACS, clique o botão dos relatórios e da atividade situado no painel esquerdo.

    A página dos relatórios e da atividade publica-se.

    /image/gif/paws/71320/acs_db_replication20.gif

  2. Clique o link da replicação de base de dados.

    O seleto uma área do arquivo de registro da replicação de base de dados aparece.

    /image/gif/paws/71320/acs_db_replication21.gif

  3. Do seleto uma área do arquivo de registro da replicação de base de dados, Replication.csv do base de dados do clique.

    No arquivo de registro, a replicação de base de dados bem sucedida olha similar a esta imagem.

    /image/gif/paws/71320/acs_db_replication22.gif

    Além, o arquivo de registro no servidor ACS secundário deve não conter nenhum erro, similar a esta imagem.

    acs_db_replication23.gif

Solucione os problemas de configuração

Use esta seção para resolver problemas de configuração.

Problema de replicação

A instalação tem um preliminar e um servidor secundário. O servidor primário recebe o Mensagem de Erro como mostrado.

Primary(hostname): ACS 'hostname' has denied replication request
Secondary(hostname): Inbound database replication from ACS 'hostname' denied 

Solução

  • Remova a entrada para o servidor primário de ACS no servidor ACS secundário desde que o ACS não apoia a replicação em dois sentidos. Também, certifique-se de que as opções recebidas dos componentes no ACS secundário são diferentes das opções dos componentes da emissão no ACS preliminar.

  • Certifique-se de que a chave secreta compartilhada é a mesma em preliminar e em secundário.

Nota: O compartilhamento de carga não é apoiado no ACS e trabalha somente como o Failover. Se o preliminar falha, o secundário toma sobre.

O servidor ACS secundário não reinicia o serviço

Após a replicação DB entre o ACS preliminar e as máquinas secundárias ACS com processador dual, os serviços ACS não são enfiados dentro de 30 minutos após ter recarregado a máquina secundária ACS.

Solução

Você pode fixar este recarregando o ACS secundário somente depois 30 minutos se há uma replicação DB.

Procedimentos

Para pesquisar defeitos sua configuração, termine uns ou vários destes procedimentos:

  • Para assegurar-se de que a replicação de base de dados termine com sucesso, veja o relatório da replicação de base de dados no preliminar e os servidores ACS secundários como descrito em verificam a configuração.

  • Veja os log de eventos de Windows para mensagens de possível erro.

Dicas

  • O servidor primário deve ter todos os servidores secundários alistados — Se você usa uma cascata de um servidor primário que envia dados a um servidor secundário, que envie por sua vez a um outro server, você deve configurar todos os server no servidor primário. Esta exigência deve ser executada mesmo se o servidor primário não replicate diretamente ao server.

  • Lista de acesso para a porta TCP 2000 — Se seu servidor primário é fora de um Firewall, você deve assegurar-se de que a porta 2000 do TCP destino esteja permitida com esse Firewall. O servidor primário usa uma porta da fonte aleatória e uma porta do destino de 2000 para a replicação de base de dados.

  • Lista de acesso para o GRE ou IPsec no Firewall — as listas de acesso que permitem o GRE ou o IPsec são necessárias se seu tráfego deve atravessar um Firewall.

  • Chave da replicação de base de dados — A chave do servidor primário de ACS é muito importante para a replicação de base de dados bem sucedida. O valor chave deve combinar exatamente onde quer que o servidor primário de ACS é definido.

  • Erro ACS - O arquivo da base de dados não pode ser lido na memória — este erro ocorre quando o espaço de disco no server é esgotado. A fim resolver este erro, o espaço de disco adicional livre no server.

  • Mensagem de Erro no base de dados externo — O preliminar ou o servidor ACS secundário não autenticam com o base de dados externo, tal como o LDAP, mas o outro trabalha muito bem. Também, você recebe o código da autenticação do erro, o DB externo não operacional, que é ficado situado na caixa de diálogo dos relatórios e da atividade > das falhas de tentativa do ACS. A fim resolver esta edição, para escolher bases de dados externos > política de usuário desconhecida, e para verificá-lo tem o base de dados LDAP na parte superior e não no base de dados do Windows.

  • Imagem de base — Assegure-se de que o preliminares e os servidores ACS secundários usem a mesma versão da imagem de base.

  • Erro ACS - Não pode replicate ao nome do <Server > - server que não responde — este Mensagem de Erro aparece no log do relatório da replicação quando a replicação de base de dados falha. Este erro está causado quando a inspeção magro é permitida enquanto o protocolo mirrado e a replicação de base de dados no ACS usam a mesma porta TCP 2000. A fim resolver a edição, desabilite a inspeção magro como mostrado abaixo:

    hostname# configure terminal
    hostname(config)# policy-map global-policy
    hostname(config-pmap)# class inspection_default
    hostname(config-pmap-c)# no inspect skinny
    
  • O erro ACS - replicação de base de dados de entrada do ERRO acs1 — se você recebe este erro, verifica que os endereços IP de Um ou Mais Servidores Cisco ICM NT estão corretos.

    acs1 ERROR Inbound database replication from ACS 'csacs1' denied - 
          shared secret mismatch

Informações Relacionadas


Document ID: 71320