Long Reach Ethernet (LRE) e Digital Subscriber Line (xDSL) : Asymmetric Digital Subscriber Line (ADSL)

Configuração e guia de Troubleshooting do roteador Cisco DSL - ADSL WIC

14 Outubro 2016 - Tradução por Computador
Outras Versões: Versão em PDFpdf | Inglês (22 Agosto 2015) | Feedback


Índice


Introdução

O WAN Interface Card do Asymmetric Digital Subscriber Line (ADSL) (WIC) é uns 1-port WIC para o Roteadores do acesso modular tal como o Cisco 1700, os 2600, os 3600, e os 3700 Series Router. O cartão fornece transferência de dados digitais de alta velocidade ADSL entre um único subscritor do Customer Premises Equipment (CPE) e o escritório central. A placa de interface WAN ADSL (WIC-1ADSL) é referida como o cartão do Cisco ADSL WIC durante todo esta página.

Este documento ajuda-o a verificar que seu roteador DSL segue com o hardware mínimo e os requisitos de software necessários a fim usar o Cisco ADSL WIC.

Pré-requisitos

Requisitos

Não existem requisitos específicos para este documento.

Convenções

Consulte as Convenções de Dicas Técnicas da Cisco para obter mais informações sobre convenções de documentos.

Requisitos de hardware e limitações para o ADSL WIC

O Cisco ADSL WIC é apoiado no Cisco 1700, em 2600, em 2600XM, em 2691, em 3600, e em 3700 Series Router. Esta é uma lista do requisito de hardware para o ADSL WIC.

1600

  • Não suportado

1700

Apoiado em:

  • Slots WIC do chassi

2600

Apoiado em:

  • Slots WIC do chassi

  • NM-2W

3600

Apoiado em:

  • NM-1FE1R2W

  • NM-1FE2W

  • NM-2FE2W

  • NM-2W

Não apoiado em:

  • NM-1E1R2W

  • NM-1E2W

  • NM-2E2W

3631

Não apoiado em:

  • Slots WIC do chassi

2691, 3725, 3745

Apoiado em:

  • Slots WIC do chassi

  • NM-1FE1R2W

  • NM-1FE2W

  • NM-2FE2W

  • NM-2W

Requisitos de software e limitações do Cisco ADSL WIC

Estes são os software release do½ do¿Â do Cisco IOS mínimoï exigidos a fim apoiar o ADSL WIC:

  • Cisco IOS Software Releases 12.1(5)YB e 12.2(4)T para o Cisco 2600. Use os grupos dos recursos de software que contêm os recursos adicionais.

  • Cisco IOS Software Releases 12.1(5)YB e 12.2(4)T para o Cisco 3600. Use os grupos dos recursos de software que contêm os recursos adicionais.

  • Cisco IOS Software Release 12.1(3)XJ, 12.1(5)YB, e 12.2(4)T para o Cisco 1700. Use os grupos dos recursos de software que contêm os recursos ADSL.

  • Todos os Cisco IOS Software Release são apoiados com Cisco 3700 e 2691. Use os recursos de software ajustados que contêm uns recursos adicionais.

A fim verificar esta informação sobre sua configuração de hardware específica, use o Software Advisor (clientes registrados somente). A fim determinar como escolher o Cisco IOS Software Release apropriado, refira como escolher um Cisco IOS Software Release.

O Cisco IOS Software Release exigido mínimo não é sempre a melhor liberação a usar-se. Escolha a liberação de software mais recente das transferências que apoiam o ADSL WIC e igualmente cumpra o requisito de recurso que você deseja.

Retorne à página principal.


Informações Relacionadas


Document ID: 71099