Roteadores : Roteadores Cisco 800 Series

Perguntas Freqüentes Sobre a Configuração do Cisco 827 Router

19 Setembro 2015 - Tradução por Computador
Outras Versões: Versão em PDFpdf | Inglês (22 Agosto 2015) | Feedback


Perguntas


Introdução

Este documento trata das perguntas frequentes acerca da configuração de roteador do Cisco 827.

Painel dianteiro do Cisco 827-4V

827_4v_front.gif

Painel traseiro do Cisco 827-4V

827_4v_back.gif

Painel dianteiro do Cisco 827

827_front.gif

Painel traseiro do Cisco 827

827_back.gif

Q. Como eu configuro o Cisco 827 para a construção de uma ponte sobre do RFC1483?

!
no ip routing           

!--- Disable IP routing.
 
!
interface Ethernet0 
 no ip address 
 no ip directed-broadcast 
 bridge-group 1       
 
!--- Specify the bridge-group number the interface belongs to.

! 
interface ATM0 
 no ip address 
 no ip directed-broadcast 
 no atm ilmi-keepalive 
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

 ! 
  encapsulation aal5snap
 ! 
 bridge-group 1         
 
!--- Specify the bridge-group number the interface belongs to.

! 
bridge 1 protocol ieee 
! 

Q. Como eu configuro o Cisco 827 para o RFC1483 que constrói uma ponte sobre com Integrated Routing and Bridging (IRB)?

!
bridge irb              

!--- Enable IRB.

!
interface Ethernet0
 ip address 192.168.1.1 255.255.255.0
 no ip directed-broadcast
!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 no ip directed-broadcast
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

 !
  encapsulation aal5snap
 !
 bridge-group 1         
 
!--- Specify the bridge-group number the interface belongs to.

 !
interface BVI1          

!--- A routed interface from the WAN bridge-group to the
!--- nonbridged LAN interface.

!
 ip address 192.168.2.1 255.255.255.0
 no ip directed-broadcast
!
ip route 0.0.0.0 0.0.0.0 192.168.2.254  

!--- Configure the default gateway.

!
bridge 1 protocol ieee
 bridge 1 route ip      
 
!--- Enable IP routing to and from bridge-group 1.

!

Q. Como eu configuram o Cisco 827 para o RFC1483 que constrói uma ponte sobre com IRB e a tradução de endereço de porta (PAT) quando mim sou atribuído um endereço útil de meu fornecedor?

!
bridge irb              

!--- Enable IRB.

!
interface Ethernet0
 ip address 192.168.1.1 255.255.255.0
 no ip directed-broadcast
 ip nat inside          
 
!--- Establish the interface as the inside interface.

!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 no ip directed-broadcast
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

 !
  encapsulation aal5snap
 !
 bridge-group 1         
 
!--- Specify bridge-group number the interface belongs to.

!
interface BVI1          

!--- A routed interface from the WAN bridge-group
!--- to the nonbridged LAN interface.

!
 ip address 192.168.2.1 255.255.255.0
 no ip directed-broadcast
 ip nat outside         
 
!--- Establish the interface as the outside interface.

 !
!
ip nat inside source list 1 interface BVI1 overload     

!--- Enable dynamic translation of addresses permitted by the
!--- access-list to the address specified in the BVI interface.

!
ip route 0.0.0.0 0.0.0.0 192.168.2.254  

!--- Configure the default gateway.

!
access-list 1 permit 192.168.1.0 0.0.0.255      

!--- Define a standard access-list permitting addresses that
!--- need translation.

!
bridge 1 protocol ieee
 bridge 1 route ip      
 
!--- Enable IP routing to and from bridge-group 1.

!

Q. Como eu configuram o Cisco 827 para o RFC1483 que constrói uma ponte sobre com IRB e o Network Address Translation (NAT) quando mim sou atribuído um bloco de endereços úteis de meu fornecedor?

!
bridge irb              

!--- Enable IRB.

!
interface Ethernet0
 ip address 192.168.1.1 255.255.255.0
 no ip directed-broadcast
 ip nat inside          
 
!--- Establish the interface as the inside interface.

!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 no ip directed-broadcast
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

 !
  encapsulation aal5snap
 !
 bridge-group 1         
 
!--- Specify bridge-group number the interface belongs to.
 
!
interface BVI1          

!--- A routed interface from the WAN bridge-group to the
!--- nonbridged LAN interface.

!
 ip address 192.168.2.1 255.255.255.0
 no ip directed-broadcast
 ip nat outside         
 
!--- Establish the interface as the outside interface.

!
ip nat pool POOL-A 192.168.2.2 192.168.2.10 netmask 255.255.255.0

!--- Create a pool of global IP addresses for NAT.

!
ip nat inside source list 1 pool POOL-A overload

!--- Enable dynamic translation of addresses permitted by the
!--- access-list to one of the addresses specified in the pool.

!
ip route 0.0.0.0 0.0.0.0 192.168.2.254  

!--- Configure the default gateway.

!
access-list 1 permit 192.168.1.0 0.0.0.255      

!--- Define a standard access-list permitting addresses that
!--- need translation.

!
bridge 1 protocol ieee
 bridge 1 route ip      
 
!--- Enable IP routing to and from bridge-group 1.

!

Q. Como eu configuro o Cisco 827 para a distribuição do RFC1483?

!
interface Ethernet0
 ip address 192.168.1.1 255.255.255.0
 no ip directed-broadcast 
!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 ip address 192.168.2.1 255.255.255.0
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

 !
  protocol ip 192.168.2.2 broadcast     
  
!--- Set the protocol broadcast for the IP address.
 
  !
  encapsulation aal5snap
 !
!
ip route 0.0.0.0 0.0.0.0 192.168.2.2    

!--- Configure the default gateway.

!

Q. Como eu configuro o Cisco 827 para o RFC1483 que distribui com PANCADINHA quando mim sou atribuído um endereço útil de meu fornecedor?

!
interface Ethernet0
 ip address 192.168.1.1 255.255.255.0
 no ip directed-broadcast
 ip nat inside          
 
!--- Establish the interface as the inside interface.

!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 ip address 192.168.2.1 255.255.255.0
 ip nat outside         
 
!--- Establish the interface as the outside interface.

 !
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

 !
  protocol ip 192.168.2.2 broadcast     
  
!--- Set the protocol broadcast for the IP address.

  !
  encapsulation aal5snap
 !
!
ip nat inside source list 1 interface ATM0.1 overload   

!--- Enable the dynamic translation of addresses permitted by the
!--- access-list to the address specified in the ATM interface.

!
ip route 0.0.0.0 0.0.0.0 192.168.2.2    

!--- Configure the default gateway.

!
access-list 1 permit 192.168.1.0 0.0.0.255      

!--- Define a standard access-list permitting addresses that
!--- need translation.

!

Q. Como eu configuro o Cisco 827 para o RFC1483 que distribui com NAT quando mim sou atribuído um bloco de endereços úteis de meu fornecedor?

!
interface Ethernet0
 ip address 192.168.1.1 255.255.255.0
 no ip directed-broadcast
 ip nat inside          
 
!--- Establish the interface as the inside interface.

!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 ip address 192.168.2.1 255.255.255.0
 ip nat outside         
 
!--- Establish the interface as the outside interface. 

 !
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

  protocol ip 192.168.2.2 broadcast     
  
!--- Set the protocol broadcast for the IP address.

  !
  encapsulation aal5snap
 !
!
ip nat pool POOL-A 192.168.2.2 192.168.2.10 netmask 255.255.255.0

!--- Create a pool of global IP addresses for NAT.

!
ip nat inside source list 1 pool POOL-A overload

!--- Enable dynamic translation of addresses permitted by
!--- the access-list to one of the addresses specified in the pool.

!
ip route 0.0.0.0 0.0.0.0 192.168.2.2    

!--- Configure the default gateway.

!
access-list 1 permit 192.168.1.0 0.0.0.255      

!--- Define a standard access-list permitting addresses that
!--- need translation.

!

Q. Como eu configuro o Cisco 827 para o PPP over ATM (PPPoA) com protocolo de controle do protocolo de internet (IPCP)?

!
interface Ethernet0
 ip address 192.168.1.1 255.255.255.0
 no ip directed-broadcast 
!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 no ip directed-broadcast
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

 !
  encapsulation aal5mux ppp dialer      
  
!--- Specify the encapsulation type for the PVC to be
  !--- aal5mux (PPP) and point back to the dialer interface.

  !
  dialer pool-member 1  
  
!--- Specify a dialer pool-member.

 !
!
interface Dialer1
 ip address negotiated  
 
!--- Configure a negotiated IP address.

 !
 no ip directed-broadcast
 encapsulation ppp
 dialer pool 1          
 
!--- Specify which dialer pool number you are using.

!
ip route 0.0.0.0 0.0.0.0 Dialer1        

!--- Configure the default gateway.

!

Q. Como eu configuro o Cisco 827 para IP fácil (fase I) com PANCADINHA e PPP/IPCP?

!
interface Ethernet0
 ip address 192.168.1.1 255.255.255.0
 no ip directed-broadcast
 ip nat inside          
 
!--- Establish the interface as the inside interface.

!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 no ip directed-broadcast
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

 !
  encapsulation aal5mux ppp dialer      
  
!--- Specify the encapsulation type for the PVC to be
  !--- aal5mux (PPP) and point back to the dialer interface.

  !
  dialer pool-member 1  
  
!--- Specify a dialer pool-member.

 !
!
interface Dialer1
 ip address negotiated  
 
!--- Configure a negotiated IP address.

 !
 no ip directed-broadcast
 ip nat outside         
 
!--- Establish the interface as the outside interface.

 !
 encapsulation ppp
 dialer pool 1          
 
!--- Specify which dialer pool number you are using.

!
ip nat inside source list 1 interface Dialer1 overload  

!--- Enable dynamic translation of addresses permitted by the
!--- access-list to the address specified in the Dialer interface.

!
ip route 0.0.0.0 0.0.0.0 Dialer1        

!--- Configure the default gateway.

!
!
access-list 1 permit 192.168.1.0 0.0.0.255      

!--- Define a standard access-list permitting addresses that
!--- need translation.

!

Q. Como eu configuro o Cisco 827, atuando como um servidor DHCP, para IP fácil (fase 2)?

!
ip dhcp pool POOL-DHCP
 network 192.168.1.0 255.255.255.0    
 
!--- Specify a range of IP addresses that can be assigned to
!--- the DHCP clients.

!
 domain-name cisco.com        
 
!--- Configure the domain name.

!
 dns-server 192.168.3.1       
 
!--- Configure the DNS server.

!
 default-router 192.168.1.1
 
!--- Designate the router as the default router and specify
!--- an IP address.

!
!
interface Ethernet0
 ip address 192.168.1.1 255.255.255.0
 no ip directed-broadcast
!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 no ip directed-broadcast
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

 !
  encapsulation aal5mux ppp dialer      
  
!--- Specify the encapsulation type for the PVC to be
!--- aal5mux (PPP) and point back to the dialer interface.

  !
  dialer pool-member 1  ### specify a dialer pool-member
 !
!
interface Dialer1
 ip address negotiated  
 
!--- Configure a negotiated IP address.

 !
 no ip directed-broadcast
 encapsulation ppp
 dialer pool 1          

 !--- Specify which dialer pool number you are using.

 !
!
ip route 0.0.0.0 0.0.0.0 Dialer1        

!--- Configure the default gateway.

!

Q. Como eu configuro o Cisco 827, atuando como uma transmissão de DHCP, para IP fácil (fase 2)?

!
interface Ethernet0
 ip address 192.168.1.1 255.255.255.0
 ip helper-address 192.168.4.1  
 
!--- Forward default UDP broadcasts including 
 !--- IP configuration requests to the DHCP server.

 !
 no ip directed-broadcast
!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 no ip directed-broadcast
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

 !
  encapsulation aal5mux ppp dialer      
  
!--- Specify the encapsulation type for the PVC to be
  !--- aal5mux (PPP) and point back to the dialer interface.

  !
  dialer pool-member 1  
 
 !--- Specify a dialer pool-member.
 
 !
!
interface Dialer1
 ip address negotiated  
 
!--- Configure a negotiated IP address.

 !
 no ip directed-broadcast
 encapsulation ppp
 dialer pool 1          
 
!--- Specify which dialer pool number you are using.

 !
!
ip route 0.0.0.0 0.0.0.0 Dialer1        

!--- Configure the default gateway.

!

Q. Como eu configuro o Cisco 827 para ser um DHCP Client com PANCADINHA?

!
bridge irb
!
interface Ethernet0
 ip address 192.168.1.1 255.255.255.0
 no ip directed-broadcast
 ip nat inside          
 
!--- Establish the interface as the inside interface.

!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 no ip directed-broadcast
 pvc 1/35               
 
!--- VPI/VCI assigned to you by your provider.

 !
  encapsulation aal5snap
 !
 bridge-group 1         
 
!--- Specify bridge-group number the interface belongs to.

!
interface BVI1
 ip address dhcp client-id Ethernet0    
 
!--- Use the MAC address of the Ethernet interface as 
 !--- the client ID when the DHCP request is sent.

 !
 no ip directed-broadcast
 ip nat outside         
 
!--- Establish the interface as the outside interface.

 !
!
ip nat inside source list 1 interface BVI1 overload     

!--- Enable the dynamic translation of addresses permitted by
!--- the access-list to the address specified in the BVI interface.

!
ip route 0.0.0.0 0.0.0.0 BVI1   

!--- Configure the default gateway.

!
!
access-list 1 permit 192.168.1.0 0.0.0.255      

!--- Define a standard access-list permitting 
!--- addresses that need translation.

!
bridge 1 protocol ieee
 bridge 1 route ip      
 
!--- Enable IP routing to and from bridge-group 1.

!

Q. Como eu configuro o Cisco 827 para o PPP over Ethernet (PPPoE)?

A. Consulte a configuração do RFC 1483 Bridging.

Q. Posso eu configurar o Cisco 827 como um PPPoE Client?

A. Sim, mas Software Release 12.1(3)XG ou Mais Recente de Cisco IOS� é exigido. Consulte Configurando o roteador Cisco 827 como um cliente PPPoE com NAT.

Q. Como eu configuro o Cisco 827-4V para a Voz básica sobre IP (VoIP)?

!
dial-peer voice 1 pots
 destination-pattern 1001	
 
!--- Define the telephone number associated with the port.

 !
 port 1				
 
!--- Specify the port number.

 !
!
dial-peer voice 10 voip
 destination-pattern 2...	
 
!--- Define the destination telephone number.

 !
 session target ipv4:192.168.2.8	
 
!--- Specify a destination IP address.

 !
 codec g711ulaw			
 
!--- Specify a codec if you are not 
!--- using the default codec of g.729.

!

Q. Como eu configuro o Qualidade de Serviço (QoS) para a Voz?

A. Um único ambiente PVC em que o Cisco IOS fornece as filas de prioridade (que usam o CBWFQ) para a Voz e a fragmentação e a intercalação:

!
class-map VOICE			

!--- Configure a class for voice.

!
 match access-group 101	
 
!--- Associate the class with the access-list.

 !
!
policy-map POLICY		

!--- Configure a policy map.

!
 class VOICE			
 
!--- Specify the class for queuing.

!
  priority 480		
  
!--- Specify strict priority for voice traffic.

 !
!
interface ATM0
 mtu 300		
 
!--- Decrease MTU of ATM interface so that large 
!--- IP data packets get fragmented.

 !
 ip address 192.168.2.1 255.255.255.0
 no ip directed-broadcast
 no atm ilmi-keepalive
 pvc 1/35 		
 
!--- VPI/VCI assigned to you by your provider.

 !
  service-policy out POLICY	
  
!--- Associate policy map to PVC.

  !
  vbr-rt 640 640 10		
  
!--- Specify the service class.

  !
  encapsulation aal5snap
 !
 bundle-enable
!
dial-peer voice 1 pots
 destination-pattern 1001	
 
!--- Define the telephone number associated with the port.

 !
 port 1				
 
!--- Specify the port number.

 !
!
dial-peer voice 10 voip  
 destination-pattern 2... 	
 
!--- Define the destination telephone number.

 !
 session target ipv4:192.168.2.8	
 
!--- Specify a destination IP address.

 !
 ip precedence 5		
 
!--- Configure IP precedence 5 for voice packets.

 !
! 
access-list 101 permit ip any any precedence critical

!--- Configure access-list to match voice packets.

! 

Ambiente de PVC múltiplo em que a Voz e os dados estão em sub-redes diferentes:

!
interface ATM0
 no ip address
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
!
interface ATM0.1 point-to-point
 ip address 192.168.2.1 255.255.255.0
 no ip directed-broadcast
 pvc 1/35			
 
!--- Voice PVC.

 !
  protocol ip 192.168.2.2 broadcast	
  
!--- Set the protocol broadcast for the IP address.

  !
  vbr-rt 424 424 5		
  
!--- Specify the service class.

  !
  encapsulation aal5snap
 !
!
interface ATM0.2 point-to-point
 ip address 192.168.3.1 255.255.255.0
 no ip directed-broadcast
 pvc 1/36			
 
!--- Data PVC.

 !
  protocol ip 192.168.3.2 broadcast	
  
!--- Set the protocol broadcast for the IP address.

  !
  encapsulation aal5snap
 !
!
dial-peer voice 1 pots
 destination-pattern 1001	
 
!--- Define the telephone number associated with the port.

 !
 port 1				
 
!--- Specify the port number.

 !
!
dial-peer voice 10 voip 
 destination-pattern 2...	

 !--- Define the destination telephone number.

 !
 session target ipv4:192.168.2.8	
 
!--- Specify a destination IP address.

 !
!

Ambiente de PVC múltiplo em que a Voz e os dados estão na mesma sub-rede com empacotamento dos circuitos virtuais:

!
interface ATM0
 ip address 192.168.2.1 255.255.255.0
 no ip directed-broadcast
 no atm ilmi-keepalive
 bundle-enable
 bundle TEST 			
 
!--- Specify a bundle name.

 !
  protocol ip 192.168.2.2 broadcast
  encapsulation aal5snap
  pvc-bundle data 1/36 		
  
!--- Create a PVC for the data bundle.

  !
   precedence other		
   
!--- Set the IP precedence level other to the data bundle.

   !
  pvc-bundle voice 1/35 	
  
!--- Create a PVC for the voice bundle.

  !
   vbr-rt 424 424 5		
   
!--- Set the service class for the voice bundle.

   !
   precedence 5			
   
!--- Set the IP precedence level critical to the voice bundle.

   !
 !
!
dial-peer voice 1 pots
 destination-pattern 1001	
 
!--- Define the telephone number associated with the port.

 !
 port 1				
 
!--- Specify the port number.

 !
!
dial-peer voice 10 voip
 destination-pattern 2...	
 
!--- Define the destination telephone number.

 !
 session target ipv4:192.168.2.8	
 
!--- Specify a destination IP address.

 !
 ip precedence 5		
 
!--- Set IP precedence to critical for voice traffic.

 !
!

Q. Como eu configuro o Cisco 827-4V para se registrar com um porteiro de H.323?

!
interface ATM0
 h323-gateway voip interface	
 
!--- Identifies this interface as a VoIP gateway interface.

 !
 h323-gateway voip id GATEKEEPER ipaddr 192.168.1.2 1719
 
!--- Defines the name and location of the gatekeeper 
 !--- for this gateway.

 !
 h323-gateway voip h323-id GATEWAY 	
 
!--- Defines the H.323 name of the gateway, identifying 
 !--- this gateway to its associated gatekeeper.

 !
!
dial-peer voice 1 pots
 destination-pattern 1001	
 
!--- Define the telephone number associated with the port.

 !
 port 1				
 
!--- Specify the port number.

!
dial-peer voice 10 voip
 destination-pattern +.T	
 
!--- Define the destination number pattern.

 !
 session target ras		
 
!--- Specify a destination to be RAS.

!
gateway
!

Q. Como eu configuro a codificação de linha em minha interface ADSL do Cisco 827?

A. Entre ao Cisco 827 e do modo enable, emitem o dsl operating-mode xxx do comando cisco ios onde xxx são seu tipo da codificação de linha.

Nota: A interface ADSL 827 Cisco, por padrão, está no modo de detecção automática e detectará automaticamente a codificação de linha a ser usada quando se conectar ao seu Provedor de Serviço da Internet (ISP).

O seguinte exemplo mostra a configuração da codificação de linha para o G.LITE.

Router>enable 
Router# 
Router#configure terminal 
Enter configuration commands, one per line. End with CNTL/Z.

Router(config)#interface atm 0 
Router(config-if)#dsl operating-mode ? 
ansi-dmt ANSI full rate mode 
auto auto detect mode 
itu-dmt ITU full rate mode 
splitterless G.lite mode 

Router(config-if)#dsl operating-mode splitterless 

Router(config-if)# exit 
Router(config)# exit 
Router#write mem 
Building configuration... 
[OK] 
Router#

A configuração da exemplo seguinte mostra um Cisco 827 após o seu configurado para o G. LITE.

Router#show running 
Building configuration... 

Current configuration : 1198 bytes 
! 
version 12.2 

interface ATM0 
 no ip address 
dsl operating-mode splitterless 

!--- This is G.LITE mode.
 
! 
end

Uma outra maneira de verificar que a interface ADSL do Cisco 827 reage do modo do G. LITE é emitir o ATM 0 do controlador da mostra do comando cisco ios. Na saída você deve ver (G. Lite). Por exemplo:

Router#show controller atm 0
.Snip 
.Snip 
.Snip 
15 Real bd=0x80BFD628 Status=0x0 Buf=0x1F0222E Len=14 Own=0 
16 Real bd=0x80BFD634 Status=0x2000 Buf=0x1F0222E Len=14 Own=0 
          ATU-R (DS)              ATU-C (US) 
Modem Status: Showtime (DMTDSL_SHOWTIME) 
DSL Mode: ITU G.992.2 (G.Lite) 

!--- G.LITE mode is indicated here. 

ITU STD NUM: 0x01                0x1 
.Snip 
.Snip
end

Q. Como eu configuro o NAT e a PANCADINHA para apoiar um servidor de Web interno?

A. Veja configurar a tradução de endereço de rede e a tradução de endereço da porta estática para apoiar um servidor de Web interno.

Discussões relacionadas da comunidade de suporte da Cisco

A Comunidade de Suporte da Cisco é um fórum onde você pode perguntar e responder, oferecer sugestões e colaborar com colegas.


Informações Relacionadas


Document ID: 12879