Discar e acessar : """Integrated Services Digital Networks (ISDN), Channel-Associated Signaling (CAS)"""

Negociação de Identificador de Ponto Final de Terminal ISDN BRI

19 Setembro 2015 - Tradução por Computador
Outras Versões: Versão em PDFpdf | Inglês (22 Agosto 2015) | Feedback


Índice


Introdução

Este documento fornece uma configuração de exemplo para o Basic Rate Interface (BRI) ISDN, e ilustra o comportamento do roteador Cisco no que diz respeito ao processo de negociação do identificador de ponto final terminal (TEI).

Pré-requisitos

Requisitos

Não existem requisitos específicos para este documento.

Componentes Utilizados

As informações neste documento são baseadas nestas versões de software e hardware:

  • Cisco IOS?? Software Release 12.2(6).

  • Todas as plataformas de hardware.

Nota: O comando isdn tei-negotiation preserve foi introduzido nos Cisco IOS Software Releases 12.2(6) e 12.2(6)T.

As informações neste documento foram criadas a partir de dispositivos em um ambiente de laboratório específico. Todos os dispositivos utilizados neste documento foram iniciados com uma configuração (padrão) inicial. Se a sua rede estiver ativa, certifique-se de que entende o impacto potencial de qualquer comando.

Convenções

Para obter mais informações sobre convenções de documento, consulte as Convenções de dicas técnicas Cisco.

Informações de Apoio

Em alguns países europeus (como, em Bélgica e em Holanda), a prática comum é que a companhia telefônica (telco) desliga ISDN Layer1 quando a linha BRI não foi ativa por um determinado período, devido à economia de energia raciocina. Estas alternativas são possíveis:

  • Os TEI que têm sido atribuídos já podem ser preservados depois que o Layer 1 para de bater.

  • O Cisco IOS Software pode ser configurado para renegociar todas as vezes as aletas do Layer 1 TEI.

Configurar

Nesta seção, você encontrará informações para configurar os recursos descritos neste documento.

Nota: Para localizar informações adicionais sobre os comandos usados neste documento, utilize a Ferramenta Command Lookup (somente clientes registrados).

Diagrama de Rede

Este documento utiliza a seguinte configuração de rede:

/image/gif/paws/12073/bri_isdn_callback.gif

Neste exemplo, nós estamos usando dois Cisco 2500 Router com linhas BRI.

Configurações

Este documento utiliza as seguintes configurações:

  • kevin

  • krimsons

kevin
kevin#show running-config
!
version 12.2                                                
service timestamps debug datetime msec
service timestamps log datetime msec
hostname kevin
!
username krimson password 
!
isdn switch-type basic-net3
!
interface BRI0
no ip address
encapsulation ppp
dialer rotary-group 1
dialer-group 1
isdn switch-type basic-net3
isdn tei-negotiation preserve
no cdp enable
ppp authentication chap
!
interface Dialer1
ip address 10.9.8.2 255.255.255.0
encapsulation ppp
dialer in-band
dialer map ip 10.9.8.1 name krimson 027208196
dialer-group 1
no cdp enable
ppp authentication chap
!
dialer-list 1 protocol ip permit
!
line con 0
 exec-timeout 0 0
line aux 0
line vty 0 4
 exec-timeout 0 0
 password 
 login
!
end

krimsons
krimson#show running-config
!
version 12.2                                                
!
service timestamps debug datetime msec
service timestamps log datetime msec
!
hostname krimson
!
username kevin password 
!
isdn switch-type basic-net3
!
interface BRI0
no ip address
encapsulation ppp
no ip route-cache
no ip mroute-cache
no keepalive
dialer rotary-group 1
isdn switch-type basic-net3
no fair-queue
no cdp enable
ppp authentication chap
!
interface Dialer1
ip address 10.9.8.1 255.255.255.0
encapsulation ppp
no ip route-cache
no ip mroute-cache
load-interval 30
no keepalive
dialer in-band
dialer map ip 10.9.8.2 name kevin 027202094
dialer-group 1
no fair-queue
no cdp enable
ppp authentication chap
!
dialer-list 1 protocol ip permit
!
line con 0
 exec-timeout 0 0
line aux 0
line vty 0 4
 exec-timeout 0 0
 password 
 login
!
end

Verificar

Esta seção fornece informações que você pode usar para confirmar se sua configuração está funcionando adequadamente.

A Output Interpreter Tool (somente clientes registrados) oferece suporte a determinados comandos show, o que permite exibir uma análise da saída do comando show.

  • mostre o status de ISDN??? indica o estado de todas as interfaces.

kevin#show isdn status
Global ISDN Switchtype = basic-net3
ISDN BRI0 interface
dsl 0, interface ISDN Switchtype = basic-net3
Layer 1 Status:
DEACTIVATED
Layer 2 Status:
Layer 2 NOT Activated  

!--- TEI is removed

Layer 3 Status:
0 Active Layer 3 Call(s)
Active dsl 0 CCBs = 0
The Free Channel Mask:  0x3
Number of L2 Discards = 0, L2 Session ID = 10
Total Allocated ISDN CCBs = 0

Troubleshooting

Esta seção fornece informações que podem ser usadas para o troubleshooting da sua configuração.

Comandos para Troubleshooting

Nota: Antes de emitir comandos de depuração, consulte as informações importantes sobre eles.

  • debugar os procedimentos de acesso da camada de link de dados isdn q921???displays (camada 2) que estão ocorrendo no roteador no canal D (LAPD) de sua interface.

  • debugar a informação isdn q931???displays sobre a configuração de chamada e desconexão das conexões de rede ISDN (camada 3), entre o roteador local (lado do usuário) e a rede.

  • debug isdn events??? eventos de ISDN/RDSI dos indicadores que ocorrem no lado do usuário (no roteador) da interface.

  • debugar o bri??? indica a informação sobre debugging na atividade de roteamento do ISDN BRI.

Está aqui o resultado do debug no kevin:

kevin#
*Mar  1 03:04:14.235: BRI: write_sid: scp = 0, wrote = 92
*Mar  1 03:04:14.235: BRI: write_sid: scp = 80, wrote = 93
*Mar  1 03:04:14.239: BRI0: DEACTIVATED, state F1, event LSD
*Mar  1 03:04:14.243: BRI: write_sid: scp = 0, wrote = 1B
*Mar  1 03:04:14.243: BRI: write_sid: scp = 0, wrote = 20
*Mar  1 03:04:14.243: BRI: write_sid: scp = 0, wrote = 92
*Mar  1 03:04:14.247: BRI: write_sid: scp = A0, wrote = 93
*Mar  1 03:04:14.247: BRI0: DEACTIVATED, state F3, event AP
*Mar  1 03:04:14.251: BRI: write_sid: scp = 0, wrote = 3
*Mar  1 03:04:14.255: ISDN BR0: Recvd MPH_IIC_IND from L1
*Mar  1 03:04:14.263: BRI: write_sid: scp = 0, wrote = 92
*Mar  1 03:04:14.263: BRI: write_sid: scp = E0, wrote = 93
*Mar  1 03:04:14.267: BRI0: PENDING, state F7, event AI
*Mar  1 03:04:14.267: BRI: Received activation indication.
*Mar  1 03:04:14.271: Flush all frames in the queue if any
*Mar  1 03:04:14.275: ISDN BR0: L1 is IF_ACTIVE
*Mar  1 03:04:14.275: ISDN BR0 EVENT: isdn_sw_cstate: State = 4, Old State = 4
*Mar  1 03:04:14.279: ISDN BR0: Incoming call id = 0x0030, dsl 0
*Mar  1 03:04:14.319: ISDN BR0: TX -> IDREQ ri=65279 ai=127
*Mar  1 03:04:14.323: BRI: write_sid: scp = 0, wrote = E
*Mar  1 03:04:14.355: ISDN BR0: RX <- IDASSN ri=65279 ai=66
*Mar  1 03:04:14.375: ISDN BR0: TX -> SABMEp c/r=0 sapi=0 tei=66
*Mar  1 03:04:14.379: BRI: write_sid: scp = 0, wrote = E
*Mar  1 03:04:14.399: ISDN BR0: RX <- UI c/r=1 sapi=0 tei=127
i=0x08011C05A1040288901801896C0A218332373230383139367009A13237323032303934
*Mar  1 03:04:14.435: SETUP pd = 8  callref = 0x1C
*Mar  1 03:04:14.443:   Sending Complete
*Mar  1 03:04:14.443:   Bearer Capability i = 0x8890
*Mar  1 03:04:14.451:   Channel ID i = 0x89
*Mar  1 03:04:14.455:   Calling Party Number i = 0x21, 0x83,
'27208196', Plan:ISDN, Type:National
*Mar  1 03:04:14.475:   Called Party Number i = 0xA1, '27202094',
Plan:ISDN, Type:National
*Mar  1 03:04:14.495: ISDN BR0: RX <- UAf c/r=0 sapi=0 tei=66
*Mar  1 03:04:14.503: %ISDN-6-LAYER2UP: Layer 2 for Interface BR0, TEI 66
changed to up
*Mar  1 03:04:14.515: CCBRI_Go Fr L3 pkt (Len=35) :
*Mar  1 03:04:14.515: 5 1 9C 90 A1 4 2 88 90 18 1 89 6C A 21 83 32 37 32 30
38 31 39 36 70 9 A1 32 37 32 30 32 30 39 34
*Mar  1 03:04:14.527:
*Mar  1 03:04:14.531: ISDN BR0: Incoming call id = 0x0031, dsl 0
*Mar  1 03:04:14.535: ISDN BR0: LIF_EVENT: ces/callid 1/0x31
HOST_INCOMING_CALL
*Mar  1 03:04:14.543: ISDN BR0: HOST_INCOMING_CALL: (non-POTS) DATA
*Mar  1 03:04:14.543: ISDN BR0: HOST_INCOMING_CALL: (1) call_type = DATA
*Mar  1 03:04:14.547: ISDN BR0: HOST_INCOMING_CALL: voice_answer_data =
FALSE call type is DATA
*Mar  1 03:04:14.551: ISDN BR0: Event: Received a DATA call from 27208196
on B1 at 64 Kb/s
*Mar  1 03:04:14.551: ISDN BR0: Event: Accepting the call id 0x31
*Mar  1 03:04:14.555: ISDN BR0: RM returned call_type 0 resource type 0
response 1
*Mar  1 03:04:14.559: CCBRI_Go Fr Host InPkgInfo (Len=9) :
*Mar  1 03:04:14.563: 7 0 1 0 31 3 18 1 89
*Mar  1 03:04:14.567:
*Mar  1 03:04:14.575: ISDN BR0: isdn_send_connect(): msg 4, call id 0x31,
ces 1 bchan 0, call type DATA
*Mar  1 03:04:14.579: BRI: enable channel B1
*Mar  1 03:04:14.579: %LINK-3-UPDOWN: Interface BRI0:1, changed state to up
*Mar  1 03:04:14.591: ISDN: get_isdn_service_state(): idb 0x230B74 bchan 2
is_isdn 1 Not a Pri
*Mar  1 03:04:14.595: CCBRI_Go Fr Host InPkgInfo (Len=6) :
*Mar  1 03:04:14.599: 4 0 1 0 31 0
*Mar  1 03:04:14.603:
*Mar  1 03:04:14.615: ISDN BR0: TX -> INFOc sapi=0 tei=66 ns=0 nr=0
i=0x08019C02180189
*Mar  1 03:04:14.627: CALL_PROC pd = 8  callref = 0x9C
*Mar  1 03:04:14.631: Channel ID i = 0x89
*Mar  1 03:04:14.639: BRI: write_sid: scp = 0, wrote = E
*Mar  1 03:04:14.663: ISDN BR0: RX <- RRr sapi=0 tei=66 nr=1
*Mar  1 03:04:14.675: ISDN BR0: TX -> INFOc sapi=0 tei=66 ns=1 nr=0
i=0x08019C07
*Mar  1 03:04:14.679: CONNECT pd = 8  callref = 0x9C
*Mar  1 03:04:14.687: BRI: write_sid: scp = 0, wrote = E
*Mar  1 03:04:14.711: ISDN BR0: RX <- RRr sapi=0 tei=66 nr=2
*Mar  1 03:04:15.567: ISDN BR0: RX <- INFOc sapi=0 tei=66 ns=0 nr=2
i=0x08011C0F
*Mar  1 03:04:15.575: CONNECT_ACK pd = 8  callref = 0x1C
*Mar  1 03:04:15.595: ISDN BR0: TX -> RRr sapi=0 tei=66 nr=1
*Mar  1 03:04:15.595: BRI: write_sid: scp = 0, wrote = E
*Mar  1 03:04:15.619: CCBRI_Go Fr L3 pkt (Len=4) :
*Mar  1 03:04:15.619: F 1 9C 92
*Mar  1 03:04:15.623:
*Mar  1 03:04:15.627: ISDN BR0: LIF_EVENT: ces/callid 1/0x31 HOST_CONNECT
*Mar  1 03:04:15.631: BRI: enable channel B1
*Mar  1 03:04:15.631: ISDN BR0: Event: Connected to 27208196 on B1 at 64 Kb/s
*Mar  1 03:04:16.223: BR0:1 DDR: dialer protocol up
*Mar  1 03:04:17.187: %LINEPROTO-5-UPDOWN: Line protocol on Interface
BRI0:1, changed state to up
*Mar  1 03:04:20.591: %ISDN-6-CONNECT: Interface BRI0:1 is now connected to
027208196 krimson
*Mar  1 03:04:25.591: ISDN BR0: TX -> RRp sapi=0 tei=66 nr=1
*Mar  1 03:04:25.595: BRI: write_sid: scp = 0, wrote = E
*Mar  1 03:04:25.615: ISDN BR0: RX <- RRf sapi=0 tei=66 nr=2
kevin#show isdn status
Global ISDN Switchtype = basic-net3
ISDN BRI0 interface
dsl 0, interface ISDN Switchtype = basic-net3
Layer 1 Status:
ACTIVE
Layer 2 Status:
TEI = 66, Ces = 1, SAPI = 0, State = MULTIPLE_FRAME_ESTABLISHED
I_Queue_Len 0, UI_Queue_Len 0
Layer 3 Status:
1 Active Layer 3 Call(s)
CCB:callid=31, sapi=0, ces=1, B-chan=1, calltype=DATA
Active dsl 0 CCBs = 1
The Free Channel Mask:  0x80000002
Number of L2 Discards = 0, L2 Session ID = 10
Total Allocated ISDN CCBs = 1
kevin#
*Mar  1 03:04:35.623: ISDN BR0: TX -> RRp sapi=0 tei=66 nr=1
*Mar  1 03:04:35.627: BRI: write_sid: scp = 0, wrote = E
*Mar  1 03:04:35.647: ISDN BR0: RX <- RRf sapi=0 tei=66 nr=2
*Mar  1 03:04:45.655: ISDN BR0: TX -> RRp sapi=0 tei=66 nr=1
*Mar  1 03:04:45.659: BRI: write_sid: scp = 0, wrote = E
*Mar  1 03:04:45.679: ISDN BR0: RX <- RRf sapi=0 tei=66 nr=2
*Mar  1 03:04:55.683: ISDN BR0: RX <- RRp sapi=0 tei=66 nr=2
*Mar  1 03:04:55.691: ISDN BR0: TX -> RRf sapi=0 tei=66 nr=1
*Mar  1 03:04:55.695: BRI: write_sid: scp = 0, wrote = E
*Mar  1 03:05:05.691: ISDN BR0: TX -> RRp sapi=0 tei=66 nr=1
*Mar  1 03:05:05.695: BRI: write_sid: scp = 0, wrote = E
*Mar  1 03:05:05.715: ISDN BR0: RX <- RRf sapi=0 tei=66 nr=2
*Mar  1 03:05:15.724: ISDN BR0: TX -> RRp sapi=0 tei=66 nr=1
*Mar  1 03:05:15.728: BRI: write_sid: scp = 0, wrote = E
*Mar  1 03:05:15.748: ISDN BR0: RX <- RRf sapi=0 tei=66 nr=2
*Mar  1 03:05:25.756: ISDN BR0: TX -> RRp sapi=0 tei=66 nr=1
*Mar  1 03:05:25.760: BRI: write_sid: scp = 0, wrote = E
*Mar  1 03:05:25.780: ISDN BR0: RX <- RRf sapi=0 tei=66 nr=2
*Mar  1 03:05:35.788: ISDN BR0: TX -> RRp sapi=0 tei=66 nr=1
*Mar  1 03:05:35.792: BRI: write_sid: scp = 0, wrote = E
*Mar  1 03:05:35.812: ISDN BR0: RX <- RRf sapi=0 tei=66 nr=2
*Mar  1 03:05:45.820: ISDN BR0: TX -> RRp sapi=0 tei=66 nr=1
*Mar  1 03:05:45.824: BRI: write_sid: scp = 0, wrote = E
*Mar  1 03:05:45.844: ISDN BR0: RX <- RRf sapi=0 tei=66 nr=2
*Mar  1 03:05:55.852: ISDN BR0: TX -> RRp sapi=0 tei=66 nr=1
*Mar  1 03:05:55.856: BRI: write_sid: scp = 0, wrote = E
*Mar  1 03:05:55.880: ISDN BR0: RX <- RRf sapi=0 tei=66 nr=2
*Mar  1 03:06:05.888: ISDN BR0: TX -> RRp sapi=0 tei=66 nr=1
*Mar  1 03:06:05.892: BRI: write_sid: scp = 0, wrote = E
*Mar  1 03:06:05.912: ISDN BR0: RX <- RRf sapi=0 tei=66 nr=2
*Mar  1 03:06:15.920: ISDN BR0: TX -> RRp sapi=0 tei=66 nr=1
*Mar  1 03:06:15.924: BRI: write_sid: scp = 0, wrote = E
*Mar  1 03:06:15.944: ISDN BR0: RX <- RRf sapi=0 tei=66 nr=2
*Mar  1 03:06:17.024: BR0:1 DDR: idle timeout
*Mar  1 03:06:17.028: BR0:1 DDR: disconnecting call
*Mar  1 03:06:17.028: ISDN BR0: Event: Hangup call to call id 0x31
*Mar  1 03:06:17.032: BRI: disable channel B1
*Mar  1 03:06:17.032: ISDN BR0: process_disconnect(): call id 0x31, call
type is DATA, b_idb 0x230B74, ces 1, cause Normal call clearing(0x10)
*Mar  1 03:06:17.040: %ISDN-6-DISCONNECT: Interface BRI0:1  disconnected
from 27208196 krimson, call lasted 122 seconds
*Mar  1 03:06:17.048: ISDN: get_isdn_service_state(): idb 0x230B74 bchan 2
is_isdn 1 Not a Pri
*Mar  1 03:06:17.052: CCBRI_Go Fr Host InPkgInfo (Len=13) :
*Mar  1 03:06:17.052: 5 0 1 0 31 3 8 1 90 8 2 80 90
*Mar  1 03:06:17.056:
*Mar  1 03:06:17.072: ISDN BR0: TX -> INFOc sapi=0 tei=66 ns=2 nr=1
i=0x08019C4508028090
*Mar  1 03:06:17.084:     DISCONNECT pd = 8  callref = 0x9C
*Mar  1 03:06:17.088:         Cause i = 0x8090 - Normal call clearing
*Mar  1 03:06:17.096: BRI: write_sid: scp = 0, wrote = E
*Mar  1 03:06:17.124: ISDN BR0: RX <- RRr sapi=0 tei=66 nr=3
*Mar  1 03:06:17.556: ISDN BR0: RX <- INFOc sapi=0 tei=66 ns=1 nr=3
i=0x08011C4D
*Mar  1 03:06:17.564:     RELEASE pd = 8  callref = 0x1C
*Mar  1 03:06:17.580: CCBRI_Go Fr L3 pkt (Len=4) :
*Mar  1 03:06:17.584: 4D 1 9C 97
*Mar  1 03:06:17.584:
*Mar  1 03:06:17.592: ISDN BR0: LIF_EVENT: ces/callid 1/0x31
HOST_DISCONNECT_ACK
*Mar  1 03:06:17.596: ISDN: get_isdn_service_state(): idb 0x230B74 bchan 2
is_isdn 1 Not a Pri
*Mar  1 03:06:17.600: ISDN BR0: HOST_DISCONNECT_ACK: call type is DATA
*Mar  1 03:06:17.604: BRI: disable channel B1
*Mar  1 03:06:17.604: %LINK-3-UPDOWN: Interface BRI0:1, changed state to
down
*Mar  1 03:06:17.612: BR0:1 DDR: disconnecting call
*Mar  1 03:06:17.616: ISDN BR0: LIF_EVENT: ces/callid 1/0x31
HOST_DISCONNECT_ACK
*Mar  1 03:06:17.620: ISDN: get_isdn_service_state(): idb 0x230B74 bchan 2
is_isdn 1 Not a Pri
*Mar  1 03:06:17.624: ISDN BR0: HOST_DISCONNECT_ACK: call type is DATA
*Mar  1 03:06:17.628: BRI: disable channel B1
*Mar  1 03:06:17.636: ISDN BR0: TX -> RRr sapi=0 tei=66 nr=2
*Mar  1 03:06:17.640: BRI: write_sid: scp = 0, wrote = E
*Mar  1 03:06:17.644: ISDN BR0: TX -> INFOc sapi=0 tei=66 ns=3 nr=2
i=0x08019C5A
*Mar  1 03:06:17.652: RELEASE_COMP pd = 8  callref = 0x9C
*Mar  1 03:06:17.660: BRI: write_sid: scp = 0, wrote = E
*Mar  1 03:06:17.684: ISDN BR0: RX <- RRr sapi=0 tei=66 nr=4
*Mar  1 03:06:18.940: %LINEPROTO-5-UPDOWN: Line protocol on Interface
BRI0:1, changed state to down
*Mar  1 03:06:27.693: ISDN BR0: TX -> RRp sapi=0 tei=66 nr=2
*Mar  1 03:06:27.697: BRI: write_sid: scp = 0, wrote = E
*Mar  1 03:06:27.717: ISDN BR0: RX <- RRf sapi=0 tei=66 nr=4
*Mar  1 03:06:32.781: ISDN BR0: RX <- DISCp c/r=1 sapi=0 tei=66
*Mar  1 03:06:32.785: %ISDN-6-LAYER2DOWN: Layer 2 for Interface BR0, TEI 66
changed to down
*Mar  1 03:06:32.793: ISDN BR0: TX -> UAf c/r=1 sapi=0 tei=66
*Mar  1 03:06:32.797: BRI: write_sid: scp = 0, wrote = E
kevin#show isdn status
Global ISDN Switchtype = basic-net3
ISDN BRI0 interface
dsl 0, interface ISDN Switchtype = basic-net3
Layer 1 Status:
ACTIVE
Layer 2 Status:
TEI = 66, Ces = 1, SAPI = 0, State = TEI_ASSIGNED  

!--- ISDN Layer 2 is disconnected

I_Queue_Len 0, UI_Queue_Len 0
Layer 3 Status:
0 Active Layer 3 Call(s)
Active dsl 0 CCBs = 0
The Free Channel Mask:  0x3
Number of L2 Discards = 0, L2 Session ID = 10
Total Allocated ISDN CCBs = 0
kevin#
*Mar  1 03:06:42.881: BRI: write_sid: scp = 0, wrote = 92
*Mar  1 03:06:42.885: BRI: write_sid: scp = 90, wrote = 93
*Mar  1 03:06:42.885: BRI0: ACTIVATED, state F2, event DI
*Mar  1 03:06:42.889: BRI: T4 timer started DEACT timer expired
*Mar  1 03:06:43.493: BRI: write_sid: scp = 0, wrote = 92
*Mar  1 03:06:43.493: BRI: write_sid: scp = 90, wrote = 93
*Mar  1 03:06:43.497: BRI: write_sid: scp = 0, wrote = 1
*Mar  1 03:06:43.497: BRI: write_sid: scp = 0, wrote = 0
*Mar  1 03:06:43.501: ISDN BR0 EVENT: isdn_sw_cstate: State = 0, Old State = 4
*Mar  1 03:06:43.505: BRI: disable channel B1
*Mar  1 03:06:43.505: BRI: disable channel B2
*Mar  1 03:06:43.509: ISDN BR0: Physical layer is IF_DOWN   
!--- ISDN Layer 1 deactivated due to no calls on BRI
*Mar  1 03:06:43.509: ISDN BR0: Shutting down ME
*Mar  1 03:06:43.513: ISDN BR0: Shutting down ISDN Layer 3
kevin#show isdn status
Global ISDN Switchtype = basic-net3
ISDN BRI0 interface
dsl 0, interface ISDN Switchtype = basic-net3
Layer 1 Status:
DEACTIVATED
Layer 2 Status:
TEI = 66, Ces = 1, SAPI = 0, State = TEI_ASSIGNED  

!--- TEI is preserved due to used configuration

I_Queue_Len 0, UI_Queue_Len 0
Layer 3 Status:
0 Active Layer 3 Call(s)
Active dsl 0 CCBs = 0
The Free Channel Mask:  0x3
Number of L2 Discards = 0, L2 Session ID = 11
Total Allocated ISDN CCBs = 0

Discussões relacionadas da comunidade de suporte da Cisco

A Comunidade de Suporte da Cisco é um fórum onde você pode perguntar e responder, oferecer sugestões e colaborar com colegas.


Informações Relacionadas


Document ID: 12073