Guest

Movi установки я был предупрежден, что моя версия OpenGL слишком стара. Какие действия следует предпринять?