Guest

Movi をインストールして OpenGL バージョンが余りに古い警告されました。 どうすればよいのですか。